Ergebnis 1 bis 8 von 8
  1. #1
    Registriert seit
    17.10.2002
    Ort
    Dietikon (Schweiz)
    Alter
    66
    Beiträge
    489

    Standard 3GM30 kommt nicht über 2400rpm

    Unser 3GM30 kommt nicht mehr über 2400rpm. Bis 2400rpm arbeitet die Maschine einwandfrei. Bei 2400rpm beginnt die Maschine schlagartig stark zur rauchen (schwarz) und das austretende Kühlwasser ist verrusst. Die Bootsgeschwindigkeit (Segelyacht 11m, 6t) bei 2400rpm ist ca. 5.5kt. Im Leerlauf kommt die Maschine leicht über 2400rpm hinaus. Wir haben den Eindruck, dass auch der Dieselverbrauch mit 2.5 l/h etwas grösser ist als früher. Muss dazu noch sagen, dass wir die Maschine in der Vergangenheit oft niedertourig gefahren haben, was für Yanmar Maschinen nicht gut sein soll. Wo müssen wir den Fehler suchen?
    Grüsse,
    Pegi

  2. #2
    Registriert seit
    18.06.2001
    Beiträge
    4.055

    Standard

    Hallo Pegi,
    ist die Schraube vielleicht voller Muscheln oder Seepocken?
    Ich hatte das selbe Phänomen bei meinem VP 2030B. Ich hatte ein Jahr lang die Schraube nur gefettet und kein Antifouling drauf und beim Kranen im Frühkahr sah ich die Bescherruneg eine schöne gleichmäßige superraue Seepockenschicht auf den Blättern. Mein Motor schaffte nur noch 3000 U/min statt 3600 und die Rumpfgeschwindigkeit wurde auch nicht mehr erreicht. Das dann der Verbrauch hoch geht, ist logisch.

    Schwarzer Rauch ist eigentlich ein Zeichen von unvollständiger Verbrennung. Das heißt, die Maschine will mehr drehen kann aber nicht.
    Gruß Norbert

  3. #3
    Registriert seit
    17.10.2002
    Ort
    Dietikon (Schweiz)
    Alter
    66
    Beiträge
    489

    Standard

    Norbert, vielen Dank für die Antwort.
    Eine verschmutzte Schraube könnte tatsächlich eine mögliche Ursache sein.
    Dagegen spricht, dass das Problem bereits gut 2 Monate nach dem Saubermachen der Schraube aufgetreten ist. Es könnte auch ein Stück Plastik an der Schraube hängen. Zum Tauchen ist es mir im Moment in der Adria einfach zu kalt. Gibt es allenfalls noch weitere Ursachen für das Problem, welche im Trockenen überprüft werden könnten?
    Grüsse,
    Pegi

  4. #4
    Registriert seit
    15.08.2007
    Ort
    Winter Schleswig Holstein, Sommer Mittelmeer
    Beiträge
    247

    Standard

    Hallo Pegi,
    starker Schwarzrauch liegt an mangelder Luftversorgung oder falscher Einspritzmenge/Einspritzqualität. Durch eine verschmutzte Schraube kann der Motor auch in einen Betriebsbereich gedrückt werden, für den er nicht ausgelegt ist. Einfach zu überprüfen ist sicher die Luftzuführung, es kann schon mal passieren, dass sich Fremdkörper (Plastiktüte) voe den Ansaug des Motors setzen.
    Grüße
    Horst

  5. #5
    Registriert seit
    06.07.2006
    Ort
    11° 44´N - 99° 47´E
    Beiträge
    1.462

    Standard

    moin,
    habt ihr schonmal nach dem luftfilter gesehen ???

    bis denn

  6. #6
    Registriert seit
    17.10.2002
    Ort
    Dietikon (Schweiz)
    Alter
    66
    Beiträge
    489

    Standard braucht es einen Luftfiltereinsatz im 3GM30?

    Zitat Zitat von hartmut2801 Beitrag anzeigen
    moin,
    habt ihr schonmal nach dem luftfilter gesehen ???

    bis denn
    Zu meiner Schande muss ich gestehen, dass ich das noch nicht gemacht habe.
    Werde dies jedoch bei meinem nächsten Besuch am Schiff nachholen.

    Als wir das Boot vom Voreigner übernommen hatten, war im Filtergehäuse kein Filter eingesetzt. Wir haben es dann jedoch wieder eingesetzt. Wurde das Filter ev. absichtlich herausgenommen um das Russproblem damit zu lösen?

    Bezüglich der Luftzufuhr: Die Maschine steht unter dem Sofa im Salon. Ein Lüfter saugt Luft aus dem Maschinenraum heraus. Die Luftzufuhr erfolgt durch einen Schlauch sowie durch diverse Öffnungen in der Bilge (siehe Bild).
    Angehängte Grafiken Angehängte Grafiken
    Grüsse,
    Pegi

  7. #7
    Registriert seit
    05.11.2003
    Beiträge
    3.317

    Standard

    Bei mir war's die Zylinderkopfdichtung. Der Motor lief noch bis ca. 2.200 rpm und hat dann fürchterlich schwarz gequalmt. Zusätzlich war noch der Wassersammler defekt.
    Angehängte Grafiken Angehängte Grafiken

  8. #8
    Registriert seit
    17.10.2002
    Ort
    Dietikon (Schweiz)
    Alter
    66
    Beiträge
    489

    Standard Fedback: es war eine Platiktüte im Propeller

    Diejenigen, welche ein Problem mit dem Propeller vermutet haben, lagen richtig.
    Der Motorenmechaniker, welchen wir zu Hilfe gerufen hatten verweigerte jegliche Arbeit an der Maschine, solange der Propeller nicht kontrolliert worden ist. Und tatsächlich, ein Tauchgang in der nun warmen Adria hat ergeben, dass eine Abfalltüte aus Plastik um den Propeller gewickelt war. Nachdem diese entfernt worden ist, war alles wieder in Ordnung.
    Grüsse,
    Pegi

Ähnliche Themen

  1. Yanmar 3GM30 Einwintern - Wasser aus Wärmetauscher nicht abgelassen...
    Von Alpenskipper im Forum Technik & Elektronik
    Antworten: 33
    Letzter Beitrag: 10.12.2010, 19:33
  2. Der DSV kommt nicht in die Puschen.
    Von grauwal im Forum Fragen, Antworten & Diskussionen
    Antworten: 62
    Letzter Beitrag: 21.04.2010, 17:08
  3. Volvo kommt nicht auf Touren
    Von ustephan im Forum Technik & Elektronik
    Antworten: 6
    Letzter Beitrag: 17.04.2008, 10:40
  4. Antworten: 12
    Letzter Beitrag: 23.07.2006, 12:33
  5. Motor kommt nicht mehr auf höhere Drehzahl
    Von matthias1711 im Forum Technik & Elektronik
    Antworten: 3
    Letzter Beitrag: 24.07.2003, 13:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •