Ergebnis 1 bis 4 von 4
  1. #1
    Registriert seit
    13.06.2011
    Ort
    Sulz im Wienerwald
    Beiträge
    30

    Standard Avatar hochladen funktioniert nicht

    Liebe admins,
    zwar passt das jetzt nicht hierher, aber ich habe bei einem entsprechenden Thema "Avatar hochladen nicht möglich" auch keine Antwort gefunden - und nachdem hier ein grüner Punkt bei Euch ist versuche ich es jetzt einfach mal: ich schaffe es nicht, ein Avatar-Foto hochzuladen, da steht immer nur "Sie haben keinen Avatar". Profilbild habe ich aber. Was mach ich falsch? lg chris
    Christian Winkler
    http://www.worldpeacefleet.org/

  2. #2
    Registriert seit
    19.04.2001
    Beiträge
    1.075

    Standard

    Hallo Christian,

    Benutzer können keine Avatare hochladen. Warum die Software keine entsprechende Fehlermeldung anzeigt oder die Funktion überhaupt anbietet, ist mir schleierhaft.

    Avatare werden normalerweise in den Beiträgen neben dem Benutzernamen angezeigt. Profilbilder werden nur in den Nutzerprofilen angezeigt. Warum Avatare bei uns nicht verwendet werden sollen, entzieht sich allerdings meiner persönlichen Kenntnis.

    Kurz: Es ist alles so wie es sein soll. Es liegt nicht an Ihnen.
    Ihre YACHT online Forum Administration

  3. #3
    Registriert seit
    13.06.2011
    Ort
    Sulz im Wienerwald
    Beiträge
    30

    Standard

    Hallo admin,
    OK, vielen Dank, das Ganze ist mir jetzt ein wenig peinlich, weil ich nämlich grade draufgekommen bin, dass in diesem Forum überhaupt niemand ein Avatar-Bild hat. Das ist mir passiert, weil ich gleichzeitig in mehreren Foren aktiv bin. Wenn ich besser gearbeitet hätte, dann wäre die Frage überflüssig gewesen. Big sorry -
    lg chris
    Christian Winkler
    http://www.worldpeacefleet.org/

  4. #4
    Registriert seit
    19.04.2001
    Beiträge
    1.075

    Standard

    Kein Problem!
    Ihre YACHT online Forum Administration

Ähnliche Themen

  1. Suchfunktion funktioniert nicht ?
    Von round-world2 im Forum Anregungen und Kritik
    Antworten: 7
    Letzter Beitrag: 01.02.2010, 14:02
  2. Bidata - Lot funktioniert nicht
    Von mc_solar im Forum Seemannschaft
    Antworten: 5
    Letzter Beitrag: 14.12.2009, 11:30
  3. Dieselheizung funktioniert nicht
    Von 1 Y im Forum Technik & Elektronik
    Antworten: 7
    Letzter Beitrag: 20.05.2008, 09:47
  4. Link funktioniert nicht
    Von Muckilein im Forum Anregungen und Kritik
    Antworten: 2
    Letzter Beitrag: 21.11.2005, 10:13
  5. Suche funktioniert nicht
    Von 707 im Forum Anregungen und Kritik
    Antworten: 5
    Letzter Beitrag: 16.03.2005, 10:32

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •