Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Registriert seit
    06.08.2010
    Ort
    Kaarst
    Beiträge
    86

    Standard

    Bei meiner HR 42 war es anders. Ich habe auch gesucht wie ein Wahnsinniger bis ein Freund den Sicherungsschalter des Bugstrahlruders überbrückt hat, dann lief es wieder. Wir haben dann einen neuen Schalter eingebaut und das Ding funktioniert seitdem tadellos. Dieser Schalter sitzt bei HR in unmittelbarer Nähe des Relais. Schau mal da, vielleicht liegt es ja auch daran.

  2. #12
    Registriert seit
    05.03.2014
    Beiträge
    203

    Standard

    Vielen Dank für die techn. Antworten.

    Bin dem Rätzel etwas näher: Es fehlte die Masse. So weit war ich.

    Unser Problem war wohl auch: wir hatten den Motor nur im Leerlauf......
    nach 10 Min Fahrt bei Nenndrehzahl war die Welt in Ordnung.
    Der Tip von Belle Vie kommt der Sache wohl recht nahe: Wo ist sind die Klemmen der Lima ?

    Danke

    JR

  3. #13
    Registriert seit
    04.12.2012
    Ort
    Berlin
    Beiträge
    2.977

    Standard

    Es ist Klemme 61 an der Lima, dort wird der Plus eines zusätzlichen Arbeitsrelais angeschlossen.

    Ist eine sinnvolle Lösung, nur bei der Fehlversuche kann es eben selbst einen Fachmann aus der Reserve locken.



    Sobald der Motor läuft und die Lima Strom liefert zieht auch das Relais an und schaltet den Steuerstromkreis des Bugstrahlruder oder der Ankerwinde durch.
    Geändert von Belle Vie (21.07.2014 um 19:43 Uhr)
    Wer kann, kann auch mit einer Oceanis segeln! ;)

  4. #14
    Registriert seit
    12.03.2007
    Beiträge
    5.859

    Standard

    Bei mir gins 2x das BSR nicht:

    1x: Der "Knochen" hat nicht richtig durchgeschaltet
    2x: Eine kleine KFZ-Schmelzsicherung war durch, recht versteckt vor der Steuerbox vorne, nehme an, über die läuft der Steuerstrom fürs Relais o.ae.
    42!

  5. #15
    Registriert seit
    07.05.2014
    Beiträge
    90

    Standard

    Zitat Zitat von hightide Beitrag anzeigen
    ACK.
    Wer ohne Bugstrahlruder nicht anlegen kann, soll sich seinen Schein zurückgeben lassen.
    Wird ein Anlegemanöver nautisch prinzipiell falsch angesetzt, nützt bei viel Seitenwind das Bugstrahlruder nix.
    Bei wenig Wind braucht man es ohnedies nicht.
    Bugstrahlruder auf Yachten ist nettes Spielzeug.
    Motor kann man auch drauf verzichten. Es gibt ja Segel. Der Trend geht aber zu Heckstrahl

  6. #16
    Registriert seit
    28.08.2006
    Beiträge
    206

    Standard

    Zitat Zitat von Ingo 9966 Beitrag anzeigen
    Der Trend geht aber zu Heckstrahl
    ACK
    siehe konvertiertes 'Klysma'
    42 ist die Antwort (auf welche Frage?)

  7. #17
    Registriert seit
    05.03.2014
    Beiträge
    203

    Standard

    danke für die Hinweise,

    ich habe es aber nicht mehr geschaft, unser Boot entsprechend zu prüfen.
    Was mir aufgefallen ist: Das Problem besteht scheinbar, solange der Motor nicht aus dem Standgas gekommen ist: 1mal höher gedreht, geht alles wiee gewünscht!

    Ich werde die Klemme 61 und das evtl. Relais kontrollieren.

  8. #18
    Registriert seit
    12.03.2007
    Beiträge
    5.859

    Standard

    Dann Haengt das Relais hinter der Lima. Meist so ein Bosch Teil...die halten meist so zehn Jahre....kosten imho um 5 Euro
    42!

Ähnliche Themen

  1. Bugstrahlruder
    Von tortuga im Forum Technik & Elektronik
    Antworten: 2
    Letzter Beitrag: 06.02.2014, 01:31
  2. Gerät über 200km entfernt einschalten
    Von contest28 im Forum Technik & Elektronik
    Antworten: 17
    Letzter Beitrag: 30.08.2010, 08:49
  3. Bugstrahlruder
    Von Holzdorf im Forum Seemannschaft
    Antworten: 4
    Letzter Beitrag: 25.01.2009, 12:50
  4. Bugstrahlruder
    Von Patmos im Forum Fragen, Antworten & Diskussionen
    Antworten: 34
    Letzter Beitrag: 14.10.2006, 00:53
  5. Bugstrahlruder
    Von wolfmanx im Forum Technik & Elektronik
    Antworten: 5
    Letzter Beitrag: 26.10.2001, 11:46

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •