Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    15.09.2006
    Beiträge
    346

    Standard Weiterleitung nach Anmeldung

    Hallo,
    wenn ich mich mit meinem Forennamen und Passwort anmelde sollte ich eigentlich danach zum Forum weitergeleitet werden. Ich bekomme aber die Meldung dass die Weiterleitung fehlgeschlagen ist.
    Meine Vermutung: Die Weiterleitung soll zur Adresse http://forum.yacht.de erfolgen. Die Adresse des Forums lautet aber https://forum.yacht.de . Aber warum ist das bisher scheinbar niemandem aufgefallen? Geht das nur mir so? Kann ich mir eigentlich gar nicht vorstellen.
    Für Aufklärung bin ich dankbar.
    Bernd

  2. #2
    Registriert seit
    19.10.2004
    Beiträge
    376

    Standard

    drück nach der Fehlermeldung einfach auf das Startseite-Symbol oder auf 'Heutige Beiträge', dann geht es korrekt weiter

  3. #3
    Registriert seit
    18.02.2004
    Ort
    52°20N / 13°20E
    Alter
    50
    Beiträge
    3.765

    Standard

    Das Problem hatte ich auch schon, lösche mal deinen Cache und nutze nur noch diesen Link:

    https://forum.yacht.de

    Wie ich da vor ein paar Tagen erfuhr, hat man wohl in Bielefeld von http auf https only umgestellt, dadurch kommts wohl dazu.
    Mir kommts so vor, als ob das nicht so richtig komplett und konsequent umkonfiguriert wurde...
    auf www.yacht.de steht als Link auch noch http://forum.yacht.de
    und es sollte schon so sein, dass, wenn man http://forum... aufruft, direkt auf https:// umgelenkt wird...
    Geändert von segelgunnar (26.03.2018 um 18:20 Uhr)
    Gruss Gunnar

    Moderator Yacht-Forum

  4. #4
    Registriert seit
    15.09.2006
    Beiträge
    346

    Standard

    Danke Gunnar,
    ich bereinige Cache etc. sehr häufig, daran liegt es eher nicht.
    Man bekommt ja auch direkt angezeigt, dass die Umleitung auf http://forum..... erfolgt, und diese URL gilt nun mal nicht mehr. Muss wahrscheinlich nur mal eben umgeschrieben werden.
    Bernd

  5. #5
    Registriert seit
    18.02.2004
    Ort
    52°20N / 13°20E
    Alter
    50
    Beiträge
    3.765

    Standard

    Ich habs schon weiter gegeben, dass da noch einiges mit http / https nicht ganz rund läuft
    Gruss Gunnar

    Moderator Yacht-Forum

Ähnliche Themen

  1. Anmeldung
    Von dutchboy im Forum Fragen, Antworten & Diskussionen
    Antworten: 24
    Letzter Beitrag: 24.11.2008, 06:47
  2. Anmeldung UKW Handfunkgerät
    Von Björn B. aus S im Forum Technik & Elektronik
    Antworten: 58
    Letzter Beitrag: 27.03.2007, 19:54
  3. Anmeldung eines bootes
    Von Jean Louis im Forum Fragen, Antworten & Diskussionen
    Antworten: 12
    Letzter Beitrag: 12.10.2005, 19:10
  4. Anmeldung für Funkprüfung
    Von micha-unterwegs im Forum Fragen, Antworten & Diskussionen
    Antworten: 2
    Letzter Beitrag: 22.11.2002, 14:51
  5. Verlust Anmeldung / Chat
    Von Tamino im Forum Anregungen und Kritik
    Antworten: 8
    Letzter Beitrag: 30.08.2001, 20:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •