Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16
  1. #11
    Registriert seit
    14.08.2011
    Beiträge
    1.560

    Standard

    Kam denn bei deinen Versuchen zur Entluftung an den Düsen selbst wirklich Kraftstoff? Wenn dem sonwar brauchst du das Thema nicht weiter verfolgen. Auf der Förderpumpe ist mEn auch ein kleines Filter, aber da muss du schon richtig Dreck im System haben, dass das zugeht. Auf der Einspritzpumpe ist mEn kein Filter.
    Wenn du unsicher bist, dass an den Düsen Kraftstoff kommt, schritt um Schritt entlüften: Filter, Einspritzpumpe. Es muss wirklich blasenfrei Diesel kommen.
    Wenn das alles nicht hilft Kompression messen lassen. Welches Öl ist in der Maschine?
    Geändert von Buntesegel (14.05.2018 um 23:22 Uhr)

  2. #12
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    1.970

    Standard

    Moin,

    die Maschine ist nach dem Winter mehrfach einwandfrei gestartet und anschließend auch gelaufen, dann geht aber von jetzt auf gleich nichts mehr.

    Meines Erachtens scheidet folgendes aus:
    - Kompression, kommt allmählich und kündigt sich durch Startschwierigkeiten an
    - Anlasser, wurde getauscht
    - Glühkerzen, wurden getauscht (BTW: mal eine ausgebaut, an Masse gehalten und das Vorglühen begonnen?)
    - Akku, siehe Kompression
    - Einspritzdüsen, kann mir nicht vorstellen, daß sich alle 4 gleichzeitig verabschieden

    Es verbleibt in der Tat die Treibstoffversorgung.

    Dazu fällt mir noch eine Geschichte ein, die an unserem Trecker (Güldner 3 Zyl. lüftgekühlt) beim Einlagen im Herbst auftrat: der startete ebenfalls von jetzt auf gleich nicht mehr. Es wurde alles mögliche, auch ein nicht wieder eingeschobener Stoppzug geprüft. Nichts half. Dann kam jemand auf die glorreiche Idee, sich die EP näher anzusehen, da der Stoppzug unter einer Abdeckplatte verschwand. Dort erkannte man, daß dieser auf einen Hebel wirkte, welcher mittels einer Schraube an einer Welle befestigt war und diese drehten sollte. Tat er aber nicht, da sich die Schraube gelockert hatte!! Folglich blieb die Welle auf der "Stopp"-Position und die Maschine bekam keinen Treibstoff. Nachdem das - diesmal mit Schraubensicherung(!) - behoben war, sprang die Maschine an, als wäre nichts geschehen.

    Daher: Treibstoffversorgung an den Düsen prüfen.

    Viel Glück!
    Mast- und Schotbruch,

    Jürgen

  3. #13
    Registriert seit
    23.07.2013
    Beiträge
    240

    Standard

    Geht er wieder?

  4. #14
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    1.970

    Standard

    Moin,

    das würde mich auch interessieren.
    Mast- und Schotbruch,

    Jürgen

  5. #15
    Registriert seit
    11.07.2018
    Beiträge
    2

    Standard

    Hallo Bootsfreunde,

    sorry, dass ich mich hier einklinke, aber ich habe keine Möglichkeit gefunden ein eigenes Thema zu eröffnen. Wahrscheinlich bin ich nur zu blöd dazu :-) Ich habe mir vor ein paar Wochen auch ein Kajütboot mot Mercedes OM636 Motor gekauft. Leider habe ich keinerlei technische Unterlagen zu dem Motor dabei bekommen. Kann mir vielleicht jemand ein Handbuch o.ä. zukommen lassen, oder einen Tip geben woher ich Unterlagen bekommen könnte.

    Ich habe schon öfters gelesen, dass diese Motoren gut und fast "unkaputtbar" sein sollen. Dann hält das alte Ding ja vielleicht noch ein paar Jährchen :-)

    Im Voraus vielen Dank für eure Hilfe

    Gruß
    Jürgen

  6. #16
    Registriert seit
    17.09.2004
    Beiträge
    275

    Standard

    Eigentlich muß man ganz einfach schon an der Farbe und Geruch des Auspuffs festellen, ob Diesel ankommt oder nicht?

Ähnliche Themen

  1. Plötzliche Startprobleme beim Volvo MD17C
    Von doublefun im Forum Technik & Elektronik
    Antworten: 2
    Letzter Beitrag: 17.08.2014, 20:57
  2. Startschwierigkeiten Bukh DV 10
    Von petertreudt im Forum Technik & Elektronik
    Antworten: 7
    Letzter Beitrag: 04.05.2007, 08:40
  3. Startschwierigkeiten Einbaudiesel
    Von RainerSegler im Forum Technik & Elektronik
    Antworten: 17
    Letzter Beitrag: 28.04.2006, 09:06
  4. Leistungsabfall Startschwierigkeiten Yanmar 1 Gm
    Von Jona im Forum Technik & Elektronik
    Antworten: 3
    Letzter Beitrag: 30.06.2003, 09:55

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •