Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Registriert seit
    28.06.2006
    Ort
    in der Nähe von Freiburg
    Beiträge
    552

    Standard neuer Trick, wenn der Motor nicht starten will

    Ich erhielt heute den Anruf von einem Freund, bei dem der Diesel (VP 2030) nicht starten wollte. Vor vier Wochen hatte es bei mir damit keine Probleme gegeben. Der Magnetschalter klickte, aber der Startermotor drehte sich aber nicht. Was tun?
    1. Auf dem Schiff ist ein fest verlegtes "Starterkabel" direkt zuschaltbar. Aber auch mit der vollen Service-Batterie, drehte der Anlasser nicht.
    2. Sanfte Schläge mit dem Hammer auf Magnetschalter und Starter-Motor brachten auch nix.

    Also unter Segel in den nahen Hafen. Der Service-Mann hat dann am Rad des Keilriemens den Motor per Hand ein oder zwei Zylinder weiter gedreht. Dann sprang der Motor problemlos an. Der Service-Mann murmelte etws von Kondenswasser in einem Zylinder.

    Kann mir das einer erklären?
    Aage

  2. #2
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.125

    Standard

    Hallo girouette, da wurden meiner Meinung nach die üblichen Tricks völlig richtig angewendet, aber vieleicht nicht mit genügend Ausdauer. Wenn tatsächlich der Motor Wasser im Zylinder gehabt hätte, hätte der Anlasser erheblich mehr Kraft gehabt, das noch besser als der Serviecemann durchzudrehen. Wahrscheinlich der übliche Verdächtige: der Ausrückhebel für das Ritzel am Anlasser. Obwohl die Zähne (jedenfalls bei meinem Motor) so angeschrägt sind, daß sie in jedem Fall einrücken, könnte das zufällig so spitz auf Knopf stehen, daß es nicht geht, und das Weiterdrehen tatsächlich was bringt.
    Wenn das öfter vorkommt: Anlasser zerlegen, reinigen, neu schmieren, wieder zusammenbauen.
    Viele Grüße
    nw
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  3. #3
    Registriert seit
    14.03.2005
    Beiträge
    10.476

    Standard

    Zitat Zitat von girouette Beitrag anzeigen
    …….. Der Magnetschalter klickte, aber der Startermotor drehte sich aber nicht. ……..
    …… weil der Strom nicht reichte um den Anlasser einzurücken. Erst dadurch wird der Strom für den Anlassermotor geschaltet.
    Siehe:
    https://forum.yacht.de/showthread.ph...93#post1457393

    Gruß Franz
    halber Wind reicht völlig

  4. #4
    Registriert seit
    28.06.2006
    Ort
    in der Nähe von Freiburg
    Beiträge
    552

    Standard

    Zitat Zitat von grauwal Beitrag anzeigen
    …… weil der Strom nicht reichte um den Anlasser einzurücken. Erst dadurch wird der Strom für den Anlassermotor geschaltet....
    Hallo Franz, wie ich in meinem Punkt 1 oben geschrieben habe, wurde die volle Servicebatterie (220Ah, 86% voll laut Batterie-Monitor) benutzt, ohne dass der Anlasser durchdrehte. Das konnte es also nicht sein.

    @Norbert, deine Vermutung
    ... Obwohl die Zähne so angeschrägt sind, daß sie in jedem Fall einrücken, könnte das zufällig so spitz auf Knopf stehen, daß es nicht geht, und das Weiterdrehen tatsächlich was bringt.
    beschreibt das Symptom richtig. Aber ist das nicht SEHR unwahrscheinlich? Ich vermute, dass wir dieselben Anlasser in unseren Autos haben, und auch von dort habe ich so was noch nicht gehört.

    Eine Frage an die Experten: Wenn ich am Rad des Keilriemens drehe, drehe ich langsam den Motor durch. Am Startermotor oder Magnetschalter passiert doch dabei gar nichts. So blieben auch Einrückhebel und Einrückwicklung des Magnetschalters davon unberührt. Das Problem müsste dann wirklich am Motor und nicht an Magnetschalter & Startermotor liegen.

    Aage

  5. #5
    Registriert seit
    14.03.2005
    Beiträge
    10.476

    Standard

    Zitat Zitat von girouette Beitrag anzeigen
    Hallo Franz, wie ich in meinem Punkt 1 oben geschrieben habe, wurde die volle Servicebatterie (220Ah, 86% voll laut Batterie-Monitor) benutzt, ohne dass der Anlasser durchdrehte. Das konnte es also nicht sein.

    …………………..
    Wie ich in
    https://forum.yacht.de/showthread.ph...93#post1457393
    schon schrieb, liegt es nicht an der Batterieleistung.

    Gruß Franz
    halber Wind reicht völlig

  6. #6
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.125

    Standard

    Hallo girouette, da muß das Ritzel des Anlassers in den Zahnkranz der Schwungscheibe einrücken. Das ist tatsächlich nicht extra geschmiert, sondern nur dem allgemeinen Öldunst ausgesetzt. Wenn nun der Motor besonders trocken ist, kann es passieren, daß sowohl Schwungscheibe als auch Ritzel etwas Flugrost ansetzen, was das Einrücken erschwert. Zur Korrektur kann eines der beiden Zahnräder ein ganz klein wenig bewegt werden. Beim Anlasserritzel macht man das mit sanften Hammerschlägen, bei der Kurbelwelle durch minimales Weiterdrehen. Meist hilft ganz einfach wiederholtes Versuchen, ganz normal anzulassen.
    Viele Grüße
    nw
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  7. #7
    Registriert seit
    28.06.2006
    Ort
    in der Nähe von Freiburg
    Beiträge
    552

    Standard

    Zitat Zitat von grauwal Beitrag anzeigen
    Wie ich in
    https://forum.yacht.de/showthread.ph...93#post1457393
    schon schrieb, liegt es nicht an der Batterieleistung.

    Gruß Franz
    Hallo Franz, poste bitte die gesamte Adresse, dein link führt ins Nichts, Aage

  8. #8
    Registriert seit
    28.06.2006
    Ort
    in der Nähe von Freiburg
    Beiträge
    552

    Standard

    Zitat Zitat von sucher Beitrag anzeigen
    ... da muß das Ritzel des Anlassers in den Zahnkranz der Schwungscheibe einrücken...
    Ich vermute mal, dass Norbert Recht hat. Danke, da habe ich was gelernt. Aage

  9. #9
    Registriert seit
    14.01.2009
    Beiträge
    63

    Standard

    Der Link geht nicht (mehr)?
    Zitat Zitat von grauwal Beitrag anzeigen
    Wie ich in
    https://forum.yacht.de/showthread.ph...93#post1457393
    schon schrieb, liegt es nicht an der Batterieleistung.

    Gruß Franz

  10. #10
    Registriert seit
    27.12.2013
    Beiträge
    240

    Standard

    Zitat Zitat von girouette Beitrag anzeigen
    Der Service-Mann murmelte etws von Kondenswasser in einem Zylinder.

    Kann mir das einer erklären?
    Aage
    Kondenswasser im Zylinder ist Blödsinn!
    Wenn die Zylinderkopfdichtung durchgebrannt ist, kann tatsächlich Wasser in einen Zylinder gelangen, welches bekanntlich nicht komprimiert werden kann.
    Nach meirer Erfahrung ist es bei dir so, dass das Fett des Ausrückritzels verharzt ist und der Magnetschalter somit das Ritzel nicht in die Endlage bringen kann. In der Folge kann der Magnetschalter nicht die Funktion als Relais für die Ankerwicklungen übernehme; soll heißen, der eigentliche Anlasser bekommt keinen Strom; egal wie viel Batteriekapazität angelegt wird. Und ohne Strom dreht sich nichts!

Ähnliche Themen

  1. Neuer Motor, neuer Propeller
    Von Hillerstorp im Forum Technik & Elektronik
    Antworten: 20
    Letzter Beitrag: 15.03.2017, 06:54
  2. Antworten: 19
    Letzter Beitrag: 18.05.2009, 19:42
  3. Motor im Rückwärtsgang starten ?
    Von mkal im Forum Fragen, Antworten & Diskussionen
    Antworten: 34
    Letzter Beitrag: 22.11.2005, 10:02
  4. ...wenn das nicht Spass macht !
    Von KENTAMA im Forum Fragen, Antworten & Diskussionen
    Antworten: 14
    Letzter Beitrag: 09.12.2003, 00:52

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •