Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Registriert seit
    12.08.2018
    Beiträge
    8

    Standard

    Hab mir nochmal eine zweite Meinung vom Fachmann eingeholt und dieser hat sofort auf die Wasserpumpe getippt.
    Bei Begutachtung meinte er Sie sei definitiv verschliessen und hat ein zu geringes Fördervolumen.

    Ich werd berichten ob es mit der neuen läuft.

    Grüße

  2. #12
    Registriert seit
    12.08.2018
    Beiträge
    8

    Standard

    Kurzes Update:
    Neue Pumpe ist eingebaut.Das Förodervolumen hat sich ca. verdoppelt und bei einer ca. 1 stündigen Probefahrt gab es keine Probleme. Sieht also erstmal gut aus.

    Grüße

  3. #13
    Registriert seit
    14.08.2011
    Beiträge
    1.569

    Standard

    Prima. Glückwunsch!

  4. #14
    Registriert seit
    05.03.2014
    Beiträge
    180

    Standard

    Prima für Dich.

    Ich habe, als Laie, eine Verständnisfrage:

    Wo ist der Unterschied zwischen den Pumpen?
    Der Alte hattest Du doch schon den Impeller gewechselt ?
    Hatte der Deckel Laufspuren und war nicht mehr ganz "dicht" für die Impeller-Lamellen ?

    Oder wie ist die Erklärung ?

    Danke für eine Info.
    Josef

  5. #15
    Registriert seit
    12.08.2018
    Beiträge
    8

    Standard

    Moin Josef,

    ja die Wasserpumpe hatte deutliche Einlaufspuren im Innengehäuse wie auch auf dem Deckel.

    Grüße

  6. #16
    Registriert seit
    26.01.2003
    Ort
    Bad Oldesloe
    Alter
    52
    Beiträge
    168

    Standard

    Das sind gute Neuigkeiten für dein Problem. Dennoch solltest du die Spülung mit Essigsäure in nächster Zeit einplanen. So wie es aussieht, sind derzeit noch alle Kanäle durchgängig. Das ist die beste Voraussetzung für das Spülen. Wenn erstmal ein Kanal dicht ist, wird das mit dem Spülen nichts mehr. Nur mal so als Anmerkung.

    VG
    Thomas

  7. #17
    Registriert seit
    01.07.2001
    Ort
    Aachen
    Alter
    40
    Beiträge
    625

    Standard

    Zitat Zitat von Sailing_Rostock Beitrag anzeigen
    Wegen der Pumpe mach ich mich nochmal schlau und frag beim Hersteller was für den maximalen Durchmesser im Gehäuse zulässig ist.
    Neben dem Spülen wäre Pumpe auch noch mein Verdächtiger:
    Mit dem Alter laufen nicht nur Decken und Rückwand ein, auch der Kamm nutzt sich ab und die Fördermenge sinkt.
    Es Reparatursätze für die Pumpen die genau das enthalten: Deckel, Rückwand Kamm und Welldendichtung.
    Ich musste unsere überholen weil die Wellendichtung hin war und habe alles getauscht was im Satz war. Danach war die Verwunderung groß wie viel Wasser der alte Volvo auf einmal am Auspuff ausspuckt. Der Impeller sitzt jetzt auch viel strammer drin.

    Viele Erfolg,
    Daniel

  8. #18
    Registriert seit
    18.02.2004
    Ort
    52°20N / 13°20E
    Alter
    49
    Beiträge
    3.748

    Standard

    Hi Dani, ich glaub, du hast die neueren Beiträge von sailing_rostock nicht gelesen
    Er schrieb doch am 15.8. das die Pumpe getauscht wurde und Nu alles okay ist
    Gruss Gunnar

    Moderator Yacht-Forum

Ähnliche Themen

  1. Heizung überhitzt bei Teillast
    Von cr838 im Forum Technik & Elektronik
    Antworten: 1
    Letzter Beitrag: 01.08.2011, 10:56
  2. Kaltstart Yanmar 3GM30
    Von firstharry im Forum Technik & Elektronik
    Antworten: 23
    Letzter Beitrag: 13.10.2008, 11:33
  3. Yanmar 3GM30
    Von Opticussegeln im Forum Technik & Elektronik
    Antworten: 5
    Letzter Beitrag: 31.05.2005, 15:51
  4. Thermostat Yanmar 3GM30
    Von Feeling416 im Forum Privater Verkauf
    Antworten: 1
    Letzter Beitrag: 11.11.2004, 18:26
  5. Sicherung Abtriebsflansch bei 3GM30
    Von Lars im Forum Technik & Elektronik
    Antworten: 1
    Letzter Beitrag: 21.08.2002, 11:24

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •