Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Registriert seit
    06.11.2018
    Beiträge
    2

    Standard Lichmaschine frisst Keilriemen - Yanmar 3YM30

    Hallo liebe Forumsmitglieder, ich bin mit meinem Latein am Ende.
    Wir hatten ben einen Katamaran mit zwei Yanmar 3YM30.

    Beide haben eine Lima von Hitachi 60A.
    Diese sind direkt an die Bordbatterien 1000 AH angeschlossen. Beide auf dem gleichen Plusverteiler.

    Auffällig war immer schon, dass der Riemen auf beiden Seiten stark abnutzt und Pulver schmeißt.
    Nun wird aber das Boot auch in der Karibik betrieben und wir haben einen Watermaker, der ständig bei Maschinenfahrt 50 A schluckt.

    Seit zwei Tagen sind wir nun auf Törn und Folgendes hat sich aufgetan:

    Erst ging beim Steuerbordmotor die Leistung der Lichtmaschine zurück, dann zeigt der Drehzahlmesser nur noch um die 800 Umdrehungen an. Dann fing es an, zu quietschen.
    Das ganze fing dann leider auch auch bei der Backbordmaschine an. Gleiches Spiel. Beide Keilriemen (4 Tage alt) waren an der Seite total eingelaufen und mussten nachgespannt werden. Nun hilft leider gar nichts mehr. Nur noch 10 A von beiden Limas und die Drehzahl bleibt bei 800. Dazu quietscht es laut.
    Wasserpumpe und Lima drehen leichtgängig im ausgebauten Keilriemenzustand.
    Ich könnte die nächsten Tage auch über Solar laden. Kann ich, bis ich wieder in der Zivilisation bin, die Limas auch abklemmen, damit sie keinen Widerstand erzeugen? Denn ich brauch hier die Motoren und gehe lieber das Risiko einer defekten Lima ein, als keinen Keilriemen mehr zu haben. Einen alten und einen neuen habe ich noch...
    Ich danke Euch jetzt schon.

    Lg

    Christian

  2. #2
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.078

    Standard

    Hallo Katamaran Fürrit, Der Keilriemen muß wirklich gut gespannt sein, damit er keinen Schlupf hat. Der (frühe) Schlupf äußert sich, indem die Korrelation zwischen akustisch geschätzter Drehzahl und Anzeige auf dem Drehzahlmesser nicht mehr stimmt: Man gibt Gas, die Drehzahl geht hörbar hoch, der Drehzahlmesser zeigt das jedoch nicht an. Wenn es dann auch noch quietscht oder pfeift, ist das schon der zweite Grad.
    Die Riemenscheiben müssen perfekt in Linie sein. Wenn der Riemen immer über eine Kante gezogen wird, ergibt das auch vermehrte Abnutzung.

    So ganz nebenbei, wird eine 60A Lima mit einer permanenten 50A-Belastung überfordert sein, wenn sie auch noch eine 1000Ah Batterie laden soll. Da wäre die Taktik angebracht, den Watermaker erst einzuschalten, wenn die Batterie voll ist. Ich habe zwar nur 400Ah, aber wenn die nur noch halbvoll sind, arbeitet meine Lima an der Kapazitätsgrenze.
    Viele Grüße
    nw
    Geändert von sucher (06.11.2018 um 08:48 Uhr) Grund: Dreckfehlerse
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  3. #3
    Registriert seit
    14.03.2005
    Beiträge
    10.403

    Standard

    Das hört sich an, als wäre die Keilriemenspannung zu gering, das wirst Du aber sicherlich geprüft haben. Abrieb, Quietschen und Absinken der Drehzahl sprechen jedoch dafür. Die Drehzahlanzeige wird nämlich über die Klemme W der Lima angesteuert.
    Der Keilriemen ist richtig gespannt, wenn er sich am längsten Trumm bei 100N (eine Last von 10kg) einen Finger breit eindrücken lässt, nicht mehr aber auch nicht weniger.
    Weitere Möglichkeit ist ein Fluchtfehler der Riemenscheiben. Das kann man mit einem Lineal prüfen.

    Es liegt nahe, dass beim Riemenwechsel das Spannen vergessen wurde. Auch wenn der Fehler gefunden wird, unbedingt die Riemen tauschen.

    Gruß Franz
    halber Wind reicht völlig

  4. #4
    Registriert seit
    12.10.2005
    Beiträge
    397

    Standard

    moin,
    noch was. prüf mal die Riemenscheiben selber. Wenn die angerostet sind, wirkt der Rost bei der Belastung wie Schmirgel. also alle Riemenscheiben feinfühlig wieder glatt schleifen, wenn notwendig. ansonsten, siehe vorposter.
    Gruss klaus

  5. #5
    Registriert seit
    06.11.2018
    Beiträge
    2

    Standard

    Danke für die Antworten. All diese Dinge habe ich überprüft und ausgeschlossen. Leider scheint die Lima warum auch immer einen hohen Widerstand zu geben, der sofort zum Schleifen führt. Meine Überlegung jetzt ist B+ abzuklemmen in der Hoffnung, ich komme dann wenigstens weiter, auch wenn es am Ende die Dioden kosten mag. Aber derzeit wäre es mir nur wichtig, dass ich mich auf die Maschinen verlassen kann. Ist hier zwischen den Riffen nicht so prickelnd.

  6. #6
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.078

    Standard

    Wenn Du B+abklemmst. himmelst Du die Lima, sofort und unwiederbringlich! Dioden Ersetzen ist schwierig, eine neue Lima ist einfacher! Zieh einfach den Stecker am Regler oder hänge den Keilriemen aus. Leider ist damit auch der Drehzahmesser tot.
    Du must in jedem Fall eine Grundlast an B+ haben, die der Erregung der Lima durch die Ladekontrolllampe entspricht, das ist normalerweise die Batterie. Vielleicht kannst Du von der Batteriebank ein paar Elemente abklemmen, und so die Last vermindern.

    Meiner Meinung nach ist es jedoch die zu geringe Riemenspannung. Spanne ihn noch eine Nummer stärker, und sehe wie sich der Drehzahlmesser verhält. Zu geringe Anzeige am Drehzahlmesser bedeutet immer zuviel Schlupf, zuviel Schlupf heißt immer zu geringe Riemenspannung (als Faustregel gültig, wennauf der elektrischen Seite alles ok ist)
    Viele Grüße
    nw
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  7. #7
    Registriert seit
    22.07.2007
    Ort
    Südostasien
    Beiträge
    8.730

    Standard

    Die vorposter haben schon alles geschrieben, einzig bleibt ein defektes Lager, welches eine hoehere belastung verursachen koennte, allerdings bei beiden maschienen gleichzeitig ...
    murphys law ist aber nicht auszuschliessen ...
    Das schaffst du schon mit etwas sorgfalt und Ausguck ...

    Du hast ein Segelkatamaran, der segelt auch ohne Motor hervorragend,
    so hab ich schon 92 im Jahrtausendsturm mit einem Mono den Atlantik sicher ueberquert und bin bei Sturm in Falmouth eingelaufen.

    gruss aus einem der letzen paradiese auf erden

    Toto

    https://restaurant-toto-ao.business.site/
    Indios & Eulenspiegel
    Rw2
    letzter Häuptling vom Stamm der Häuptlinge
    lebt nun in Indochina

  8. #8
    Registriert seit
    18.09.2014
    Alter
    49
    Beiträge
    7

    Standard

    Könnte es sein, dass der Keilriemen (13er) zu groß für deine Riemenscheibe (10er) ist? Somit nutzt er sich sehr schnell an den Flanken ab!

  9. #9
    Registriert seit
    27.01.2008
    Ort
    Berlin
    Beiträge
    1.157

    Standard

    ...nach allen Tipps der Vorposter: Mal die Verbraucher abhängen? Also den Watermaker?
    Ist die Batteriebank sonst in Ordnung? Wieveil Ladestrom fließt ohne den Watermaker?
    Irgendeinen Kurzschluss im System? Nur so..um alles auszuschließen.

  10. #10
    Registriert seit
    23.12.2009
    Beiträge
    94

    Standard

    Hallo,
    Sind die angetriebenen Verbraucher (Lichtmaschine etc) serienmäßige Ausstattung?
    Der Konstrukteur hat die Belastung/ Kraftübertragung sicher i-wann mal berechnet und die Keilriemenscheiebn incl Riemen entsprechend ausgelegt.
    Wenn bei steigender Kraftübertragung / neuer zusätzlichen Verbrauchern die Reibkräfte einfach zu hoch sind, ist der Schlupf/ der Reibverlust vorprogrammiert.

    Evtl mal die Beschriftung der Keilriemenscheiben prüfen, damit auch tatsächlich der für diese Scheiben-Typ passende Keilriemen-Typ verwendet wird. (Siehe zB. Optibelt Keilriemeninfo)

    Vorausgesetzt: von den Vorpostern genannten Dinge wurde geprüft, ist es die einfachste Lösung die Keilriemenscheiben gegen 2-rillige Keilriemenscheiben umzurüsten. Dann übertragen 2 parallel-laufende Keilriemen die Kräfte.
    Solche “Zwillings“-Keilriemenscheiben sind günstig zu beschaffen.
    Gut ist die Flexible Lösung mit Tapperbuchsen innen...
    Evtl auch Keilriemen typ X nehmen (innen “gezahnt“). Dieser Typ kann etwa 10-20% mehr Kräfte übertragen und zudem engere Radien fahren.

    Bis neulich
    Geändert von neulich (07.11.2018 um 20:27 Uhr)

Ähnliche Themen

  1. Ventile einstellen am Yanmar 3YM30
    Von harrry im Forum Technik & Elektronik
    Antworten: 5
    Letzter Beitrag: 26.08.2013, 12:22
  2. Yanmar 3YM30 in Dehler 34
    Von harrry im Forum Technik & Elektronik
    Antworten: 3
    Letzter Beitrag: 29.05.2013, 16:58
  3. Yanmar 3YM30 - Kühlmittel-Wechsel
    Von Ralf-T im Forum Technik & Elektronik
    Antworten: 2
    Letzter Beitrag: 22.11.2010, 12:18
  4. Lichmaschine Diode kaputt
    Von bolder1973 im Forum Technik & Elektronik
    Antworten: 1
    Letzter Beitrag: 29.04.2009, 13:32
  5. Bukh DV24 oder Yanmar 3YM30 ?
    Von winki im Forum Technik & Elektronik
    Antworten: 17
    Letzter Beitrag: 30.09.2008, 18:43

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •