Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 45
  1. #31
    Registriert seit
    09.01.2016
    Beiträge
    1.418

    Standard

    Hallo,

    ich kanns nicht ändern, dass Quark so breitgetreten wird. Und jetzt kommst auch du noch dazu.
    Aber symptomatisch ist das schon, für die hier schräg gesägten Empfehlungen.


    Peter

  2. #32
    Registriert seit
    06.05.2019
    Beiträge
    11

    Standard

    Moin,

    also nochmal vielen Dank an dieser Stelle für eure Unterstützung. Ich beschäftige mich ja nun schon etwas mit dem Aufbau von LiMa's und der Funktionsweise der Laderegler.
    Tatsächlich wundert es mich eben auch, dass ich am Laderegler keine Klemme DF zu sehen ist. Eine Ladekontrollleuchte gibt es nur auf der Fly. Es wird auf den Ausbau der Lima hinauslaufen, da ich sonst auch den Laderegler nicht rausbekomme.
    Vorher prüfe ich aber nochmal die Ladespannung wenn ich an die 61 direkt Bordspannung gebe.

    Wir hören uns.

    @ K.Lauer: Ich bin dankbar für jeden konstruktiven Vorschlag. Hast du vielleicht noch einen Tipp für mich??

    Beste Grüße
    Daniel

  3. #33
    Registriert seit
    02.04.2017
    Ort
    742 Evergreen Terrace in Dasow
    Beiträge
    1.211

    Standard

    Zitat Zitat von K.Lauer Beitrag anzeigen
    Hallo,

    ich weiß, Omnibusse sind keine Boote und 50# sind keine Hochstromkabel.
    Nur was drauf steht ist auch drinn, dann taugt es was ...

    Für den Rest ist das Kabel eine Empfehlung von mir. Bevor sich am Anlasser ein alter, mürber Kabelkopf löst und gegen den Motor drückt.


    Peter
    Zitat Zitat von K.Lauer Beitrag anzeigen
    Hallo,

    ich kanns nicht ändern, dass Quark so breitgetreten wird. Und jetzt kommst auch du noch dazu.
    Aber symptomatisch ist das schon, für die hier schräg gesägten Empfehlungen.


    Peter
    .


    Des Kalauers ganz eigener Semantik und Syntax ist ebenso schwer zu folgen wie sie amüsant sind
    --mehr aber auch nicht.
    Zumindest bekommt man einen Einblick in seine "hastigste Denkung".
    Wascha auch nich' schlecht is' , bereichern seine abstrus lustigen , spiralförmigen Blasen , Gedankensprünge transgalaktischer Ausmaße doch das Forum.
    Ich für meinen Teil möchte auf seine Posts nicht verzichten.


    Ich habe auch etwas gelernt:
    Busse sind keine Boote und 50 Rauten ( #) , von Mutti? , sind keine Hochstromkabel !
    Bis zum Hochstromkabel muss Merkel also mindestens 51- mal " rautieren" ?





    Wer technische Tipps, Ansichten, Meinungen postet, sollte sich schon allgemeinverständlich und differenziert ausdrücken können.
    Mit verkrampfter , unverständliche Satz- und Wortakrobatik um ihrer selbst Willen, bzw. Um seine Ansicht zu bestärken , kann Niemand etwas anfangen.
    Technische Probleme bedingen sachliche, präzise Antworten. DAS ist der Maßstab.
    Kalaueresques , ferngehobenstes , schwerst zu verstehendes, immer eine Interpretation bedingende Geschwurbel iniwidüllster Ansicht, is' demgegenüber nicht hilfsam.
    Geändert von supra (10.05.2020 um 20:24 Uhr)
    Ich will 'nen Ankerball mit Solarlampe drin.
    Gekreuzte , schwarze TV - Schüsseln mit Nachtlatücht !

  4. #34
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.613

    Standard

    Hallo Carbonyle, wenn Du 2 Limas hast, brauchst Du auch 2 Ladekontrollleuchten!!!! Vielleicht ist das der Kern des Problems? Die Ladekrontrollleuchte leuchtet nicht nur, sie liefert auch den Startstrom für die Felderregung. Ohne diesen Startstrom springt sie nicht an, liefert keinen Strom, auch wenn sie rotiert.
    Achte in jedem Fall darauf, daß eine funktionable Batterie an B+ (und GND) angeschlossen ist.
    Wenn die Lima nicht rotiert, darf kein Strom aus der Battierie in B+ hineinfließen, wirklich gar kein Strom, nicht ein einziges Milliampere! Andernfalls sind die Dioden kaputt!
    Die Klemme 61 ist mit der Klemme D+ (am Regler) identisch bzw. intern verbunden!
    Viele Grüße
    nw
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  5. #35
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    2.189

    Standard

    Moin Daniel,

    ein Bild sagt ja angeblich mehr als 100 Worte - daher hier die prinzipielle Schaltung eines Drehstromgenerators (vulgo: LiMa), wobei ich Anmerken muß, daß das Bild ursprünglich von @merger stammt.

    LIMA_Schaltung.jpg

    Also (bitte mal selbst verfolgen): der Strom für die Erregung der LiMa läuft von Plus über den Zündanlaßschalter, die Ladekontrollleuchte, Klemme D+ bzw. 61, die Feldwicklung selbst, Klemme DF (meist intern verdrahtet) und den Regler nach Minus. Der Regler regelt über die Stärke dieses Stroms das Magnetfeld der Feldwicklung und damit letzlich die Ausgangsspannung an B+. Man kann sich den Regler stark vereinfacht als veränderlichen Widerstand vorstellen: kleiner Widerstand --> großer Strom u.U.

    Steht die Maschine, schaltet der Regler auf minimalen Widerstand. Der (recht kleine) Strom wird im wesentlichen durch den Widerstand der Ladekontrolleuchte bestimmt (die Feldwicklung selbst hat nur einen sehr kleinen Widerstand); folglich leuchtet diese.

    Dieser Strom reicht aus, um nach dem Start der Maschine eine Spannung in den 3 Statorwicklungen zu erzeugen. Diese gelangt über die 3 Hilfsdioden an Klemme D+. Da jetzt sowohl am Zündanlaßschalter und Klemme D+ jetzt in etwa die gleiche Spannung anliegt, fließt kein Strom mehr durch die Ladekontrolleuchte, folglich geht sie aus. Die LiMa produziert jetzt den notwendigen Strom für die Feldwicklung selbst und der Regler regelt diesen Strom so, daß an B+ ca. 13,5 V (Standardregler) anliegt.

    Standard-LiMa's beziehen die Information über die aktuelle Ausgangsspannung intern über B+, also am LiMa-Ausgang. Dies ist aber für Bootsinstallationen schlecht, da es dort auf die optimale Spannung direkt am Akku ankommt. Diese wird durch Widerstände und insbesondere durch Trenndioden aber erheblich reduziert. Folglich werden "so" Akkus schlecht geladen.

    Bessere LiMa's wie in der Zeichnung beziehen die Spannungsinfo über eine separate "Sense-Leitung" (wäre bei Deinem neuen Laderegler der "B+"-Anschluß) direkt vom Akku. Der Regler wird damit die LiMa-Ausgangsspannung entsprechend höher regeln.

    Du hast das Problem, daß die LiMa nicht vernünftig lädt. Ursache ist nach Deinen Messungen (https://forum.yacht.de/showthread.ph...49#post1467149) eindeutig eine zu geringe Spannung an D+ nach dem Start der Maschine. Darauf deutet auch die nicht verlöschende Ladekontrolleuchte hin (https://forum.yacht.de/showthread.ph...97#post1466897).

    Fehlerquelle Regler: im Stand arbeitet der einwandfrei - siehe Deine vergleichenden Messungen an beiden Maschinen. Nach dem Start wird jedoch der Strom durch zu hohen Widerstand 'runter geregelt, folglich wird keine ausreichende Spannung in den Statorwicklungen erzeugt und damit auch an D+. Versorgt man D+ dann mit einer externen Spannung aus einem geladenen Akku, dürfte sich nichts ändern: der Regler wird dies durch einen noch höheren Widerstand konterkarieren.

    Fehlerquelle Hilfsdioden: wenn eine oder mehrere defekt sind, reduziert dies die Spannung an D+ mit dem gleichen Effekt. Wenn D+ von außen versorgt wird, wird die LiMa dann einwandfrei arbeiten.

    Hinweis: ich habe die übliche Installation des Reglers zwischen Feldwicklung und Minus beschrieben ("negativ geregelt"). Es gibt auch Lima's, bei denen der Regler zwischen D+ und der Feldwicklung sitzt ("positiv geregelt"). Die Effekte sind die gleichen ... aber: beim Austausch eines Reglers ist darauf zu achten, ob der für negative oder positive Regelung vorgesehen ist.
    Angehängte Dateien Angehängte Dateien
    Geändert von cr838 (11.05.2020 um 00:42 Uhr)
    Mast- und Schotbruch,

    Jürgen

  6. #36
    Registriert seit
    09.01.2016
    Beiträge
    1.418

    Standard

    Zitat Zitat von Carbonyte Beitrag anzeigen
    @ K.Lauer: Ich bin dankbar für jeden konstruktiven Vorschlag. Hast du vielleicht noch einen Tipp für mich?
    Hallo,

    ja, der ist immer noch gültig:
    Geh mit der LiMa zum Boschdienst.

    Du siehst ja selbst, welches unsagbare Unvermögen hier einige, ohne Not, freiwillig selbst aufdecken.

    https://praxistipps.focus.de/lichtma...-richtig_47657


    Zitat Zitat von supra Beitrag anzeigen
    Zumindest bekommt man einen Einblick in seine "hastigste Denkung"
    und du beziehst dich auf Ironie als Reaktion auf technisch unterstes Niveau.


    Peter
    Geändert von K.Lauer (11.05.2020 um 10:38 Uhr)

  7. #37
    Registriert seit
    06.05.2019
    Beiträge
    11

    Standard

    Hallo liebe Wassersportfreunde,

    also ich hab es endlich geschafft. Nach anlegen einer positiven Spannung an Klemme 61 stieg die Spannung langsam an. Nachdem etwas Schub gegeben wurde, hielt sich die Spannung stabil bei 14,4V, auch im Leerlauf. Das klingt also stark nach Hilfsdioden. Können die überhaupt ausgetauscht werden?
    Und 2: Da es ja mit der Spannung an Klemme 61 geklappt hat... Spricht etwas dagegen, als schnellen Work-Around für die Dauer der Saison, einfach dauerhaft die Verbindung zwischen +12V und Klemme 61 herzustellen?

    Beste Grüße
    Daniel

  8. #38
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    2.189

    Standard

    Moin Daniel,

    prima! Ursache gefunden: es sind die Hilfsdioden. Ob man die austauschen kann, kann ich Dir leider nicht beantworten. Aber vielleicht jemand anderes hier.

    Gegen den von Dir skizzierten Workaround ist nichts einzuwenden. Du mußt nur darauf achten, die Verbindung nach dem Abstellen der Maschine wieder zu trennen. Und natürlich einen Akku, der nachgeladen wird, anzuzapfen.
    Allerdings wird dann die Ladekontrolle nicht mehr funktionieren, da zwischen Zündanlaßschalter und D+/61 keine Spannungsdifferenz mehr besteht. Sollte der Regler auch noch den Geist aufgeben, wird das nicht angezeigt. Is' also wirklich nur als temporäre Notlösung zu gebrauchen.
    Mast- und Schotbruch,

    Jürgen

  9. #39
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.613

    Standard

    Hallo Carbonyte, die Klemme 61 bzw D+ (sie sind intern verbunden) ist der Einspeisepunkt für den Initialen Strom für den Start, , der üblicherweise von der Ladekontrolleuchte kommt.
    Wenn die Lima "angesprungen " ist, wird dieser intern von den "Hilfsdioden" aus der generierten Spannung gespeist, die Spannung läuft auf 12V hoch, dadurch geht die Ladekontrolle aus.
    Im Prinzip passiert nichts Schlimmes, wenn man da dauerhaft 12V drauflegt, man hat dann keine funktionable Ladekontrollleuchte mehr, aber der beschriebene Effekt deutet auf defekte Dioden hin. Was diese Dioden in diesem Zustand machen ist höchst undefiniert, da könnte sich auch ein Kurzschluß entwickeln. Ich würde jedenfalls so einen Klimmzug nicht unternehmen, sondern die Dioden* ersetzen, bzw die ganze Lima ersetzen. (Aus der Bucht gibts die ab 60€, dafür schraubt niemand die Lima auf).
    Ich habe schon mehrere Limas geöffnet, die "Hilfsdioden" für die Felderregung waren immer von identischer Größe wie die Dioden für den Ladestrom, d.h. der Anschluß 61 kann prinzipiell den gleichen Strom liefern wie B+, nur ist die Bauart der Klemme für große Ströme nicht geeignet.
    Viele Grüße
    nw

    PS* Die Dioden sind gewöhnlich Einpreßdioden, ein einzelner Austausch ist nicht möglich. Man kann jedoch den kompletten Diodenträger mit allen 6 Dioden ersetzen. Wenn die Verzweiflung genügend groß ist, wird man das unternehmen. Dafür ist ein dicker Lötkolben (60W) erforderlich. Ersatzteilspender ist dann eine alte Lima, z.B. aus Kfz.
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  10. #40
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    2.189

    Standard

    Zitat Zitat von sucher Beitrag anzeigen

    PS* Die Dioden sind gewöhnlich Einpreßdioden, ein einzelner Austausch ist nicht möglich. Man kann jedoch den kompletten Diodenträger mit allen 6 Dioden ersetzen. Wenn die Verzweiflung genügend groß ist, wird man das unternehmen. Dafür ist ein dicker Lötkolben (60W) erforderlich. Ersatzteilspender ist dann eine alte Lima, z.B. aus Kfz.
    Moin,

    stimmt!
    Jetzt fällt's mir wieder ein: in den frühen 80ern hat mir jemand auf'm Schrottplatz auf diese Weise für 'nen 20er die LiMa aus meinem ersten Golf wieder zum Laufen gebracht. Die Zeiten sind wohl wirklich lange vorbei ...
    Mast- und Schotbruch,

    Jürgen

Ähnliche Themen

  1. elektrische Rollanlage
    Von Oldi im Forum Fragen, Antworten & Diskussionen
    Antworten: 20
    Letzter Beitrag: 30.07.2013, 23:07
  2. elektrische Toilette 12V
    Von oktopussi05 im Forum Privater Verkauf
    Antworten: 0
    Letzter Beitrag: 28.02.2011, 19:30
  3. Elektrische Luftentfeuchter
    Von norbaer im Forum Seemannschaft
    Antworten: 35
    Letzter Beitrag: 01.12.2009, 14:00
  4. Elektrische Ankerwinde
    Von kabeltoni im Forum Fragen, Antworten & Diskussionen
    Antworten: 1
    Letzter Beitrag: 20.09.2009, 13:55
  5. elektrische Ankerwinde 12V
    Von Jose im Forum Privater Ankauf
    Antworten: 0
    Letzter Beitrag: 14.06.2009, 14:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •