Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30
  1. #21
    Registriert seit
    12.03.2007
    Beiträge
    5.887

    Standard

    Ja, Jürgen, deswegen sprechen wir oder ich zumindest ja zunächst "nur" vom Starterakku.

    Bzgl Akkubank Service gelten etwas andere Regeln. Aber zunächst muss einem klar sein, dass zu hohe Spannungen die heute meist verwendeten geschlossenen Akkutypen schnell schädigen können, da diese über keine bzw nur geringes "Reserveflüssigkeit" verfügen. Bei einem durchgekochten offenen Akku kippt man einfach was dest. Wasser nach.


    Für meien Servicebank habe ich meinen Landlader sehr "konservativ" eingestellt, d.h. trotz Tempkompensation nur kurz eine hohe Spannung in der "Boost"-Phase. Die Lima ist eine "gehärtete" von Mastervolt mit Ladekennlinie durch externe Steuerung.

    Das Hochdrehen der Spannung, um länger höhere Ladeströme zu erreichen, ergibt auch nur Sinn, wenn man lange unterwegs ist und per Motor/Gen wieder nachladen muss, dadurch spart man Motorlaufzeit. Aber auch das wird m.E: etwas überbewertet, da so oder so ein effizientes Laden auch eines frischen Akkus per Gen nur im Bereich 65-85 % (grob) möglichist, darüber bricht der Ladestrom eh flott ein, auch wenn man mit hohen Spannungen arbeitet.
    42!

  2. #22
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    2.075

    Standard

    Moin,

    ok, wie gesagt für Starterakkus sind 13,8V in Ordnung. War vielleicht etwas mißverständlich.

    Ob es allerdings ausreicht, bei einem "... durchgekochten offenen Akku ..." lediglich aqua dest. aufzufüllen und sich ansonsten keine Sorgen zu machen halte ich für gefährlich. Die Platten nehmen so etwas übel. Insofern ist es auch ohne weitere Maßnahmen nicht zu empfehlen, Starter- und Serviceakkus gemeinsam zu laden.

    Bei mir lädt die LiMa mit IUoU-Kennlinie (Temperaturgeregelt) direkt die Serviceakkus. Der Starterakku wird über ein einfaches Relais - angesteuert durch Klemme 61/D+ - zugeschaltet. Die zu hohe Ladespannung wird durch eine Diode in der Ladeleitung zum Starterakku um 0,7 V auf ein verträgliches Maß reduziert.
    Mast- und Schotbruch,

    Jürgen

  3. #23
    Registriert seit
    09.01.2016
    Beiträge
    1.189

    Standard

    Zitat Zitat von Acer Beitrag anzeigen
    Kurzfassung: Du weißt es nicht.
    Hallo,

    im Gegenteil, ich weiß es, der Akku altert dann schneller.
    Mit zunehmender Zyklenzahl degeneriert der Akku schneller, wenn er denn genutzt wird.

    Konzentrier dich mal darauf und pop nicht hierzu unrelevante Details zusätzlich auf, bspw. Korrosion wegen hoher Spannung oder Temüperaturoder sonstige Ausrede.
    Das ist hierfür völlig fehl am Platz.


    Peter
    Geändert von K.Lauer (16.08.2019 um 14:54 Uhr)

  4. #24
    Registriert seit
    12.03.2007
    Beiträge
    5.887

    Standard

    OK, das mit "durchgekocht" war etwas überspitzt formuliert, aber "früher" haben die offenen Akkus beim Laden meist schon gegast, ohne das es "schlimm" war.

    Die Laderei vom Starterakku mittel Relais/Diode hat sich mehr oder weniger bewährt getreu dem Motto "Haben wir schon immer so gemacht". Problem ist halt, wenn die Kennlinie auf "Float"/Erhaltung runter geht, kommen beim Motorakku nur noch 13.3-13.5 an, das ist dann etwas zu wenig, ohne dass es aber wohl in praxi was ausmacht. "Stressig" wird für den Motorakku, wenn er warum auch immer wirklich mal recht leer war, denn dann wird er trotz der Diode ggf Zuviel Ladestrom abbekommen
    42!

  5. #25
    Registriert seit
    12.03.2007
    Beiträge
    5.887

    Standard

    Zitat Zitat von K.Lauer Beitrag anzeigen
    Hallo,

    im Gegenteil, ich weiß es, der Akku altert dann schneller.

    Peter
    Soso. Nun, getretener Quark wird breit, nicht stark. Wenn Du meinst, ein 12V Bleiakku altere schneller, wenn er als Starterakku "nur" mit 13.8V geladen wird, dann sei Dir das gegönnt. Nur ohne überzeugende Begründung wirst Du mich davon nicht überzeugen und andere, die was von Akkus verstehen, wohl auch nicht
    42!

  6. #26
    Registriert seit
    09.01.2016
    Beiträge
    1.189

    Standard

    Hallo,

    genau, wegen fehlender Ausgleichsladung.
    Aber auch wegen schlechtem Abschneiden bei Tests.
    Das hat rein mit Quark nichts zu tun.
    Um deine weitere Ausbildung darfst du dich gerne selbst kümmern, versuche es, Versuch macht klug.

    Du behauptest eher ohne Wissen das Gegenteil, rein nach dem Zufallsprinzip. Entweder es stimmt, oder es stimmt nicht.
    Wenns stimmt, dann per Zufall und wenns nicht stimmt auch per Zufall.


    Peter

  7. #27
    Registriert seit
    12.03.2007
    Beiträge
    5.887

    Standard

    Ach Peter, natürlich kümmere ich mich um meine weitere Ausbildung, denn auf dich möchte ich nicht zurückgreifen.

    Ausgleichsladung war bei 12V Akkus, sprich sechs Zellen, schon bei offenen Akkus meist entbehrlich.

    Ansonsten hat es sich mittlerweile durchaus rumgesprochen, dass bei allen geschlossenen Akkus und damit gerade den Akkutypen, die man heute fast nur noch bekommt bzw. die man vorzugsweise auf Booten einsetzt, die vermeintlich so dolle Ausgleichsladung sehr viel Schaden anrichten kann, ohne was zu bringen.

    Mal nur ein Zitat von Vielen: "Bei modernen, sogenannten "wartungsfreien" Akkus (oft als "Calcium-Akkus" bezeichnet) kann man kein Wasser nachfüllen, weshalb man tunlichst keine Ausgleichsladung vornehmen sollte, weil man sonst den Teufel (Säureschichtung) mit dem Beelzebub (Wasserverbrauch) austreiben würde. "

    So, und nochmals, wir reden über einen ohnehin vollen Starterakku mit gerade mal 6 Zellen, da ist es völlig Wumpe, ob eine Zelle nen Zehntel um zwei von den anderen abweicht.

    Aber ist ein freies Land, jeder kann seine Akkus laden, wie er mag, ist ja nicht mein Geld
    42!

  8. #28
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    2.075

    Standard

    Moin,

    Zitat Zitat von Acer Beitrag anzeigen
    ... Problem ist halt, wenn die Kennlinie auf "Float"/Erhaltung runter geht, kommen beim Motorakku nur noch 13.3-13.5 an, das ist dann etwas zu wenig, ohne dass es aber wohl in praxi was ausmacht.
    Bei Float/Erhaltung liegt die durch die Diode reduzierte Spannung eher bei 13 V - allerdings bei mir frühestens nach einer Stunde. Das sollte für das Nachladen der beim Start entnommenen Kapazität locker ausreichen.

    Zitat Zitat von Acer Beitrag anzeigen
    "Stressig" wird für den Motorakku, wenn er warum auch immer wirklich mal recht leer war, denn dann wird er trotz der Diode ggf Zuviel Ladestrom abbekommen
    Nun ja, aber ohne Diode wäre es noch mehr ...
    Alternativ kann man ohne weiteres den Starterakku im Hafen über ein einfaches kleines Ladegerät mit IU-Kennlinie und 13,8 V max. nachladen. Dann ist der Ladestrom auf die Leistung des Gerätes beschränkt - und die Verkabelung wird durch den Entfall von Relais und Diode etwas einfacher. Geschmackssache.

    Zitat Zitat von Acer Beitrag anzeigen
    ... Ansonsten hat es sich mittlerweile durchaus rumgesprochen, dass bei allen geschlossenen Akkus und damit gerade den Akkutypen, die man heute fast nur noch bekommt bzw. die man vorzugsweise auf Booten einsetzt, die vermeintlich so dolle Ausgleichsladung sehr viel Schaden anrichten kann, ohne was zu bringen.
    In der Tat: genau aus diesem Grund ist bei meinem Ladegerät (s.o.) die "Ausgleichsladung" (heißt dort "De-Sulphatierung") auf den Typ "Open Lead Acid" beschränkt. Wie Du schon richtig bemerkst, ist das bei Starterakkus eher nicht relevant.

    Die Aufmerksamkeit bei der Ladung sollte eher auf die Serviceakkus gerichtet werden - dort werden schließlich die Ah's gebraucht.
    Geändert von cr838 (16.08.2019 um 17:08 Uhr)
    Mast- und Schotbruch,

    Jürgen

  9. #29
    Registriert seit
    12.03.2007
    Beiträge
    5.887

    Standard

    Zitat Zitat von cr838 Beitrag anzeigen
    In der Tat: genau aus diesem Grund ist bei meinem Ladegerät (s.o.) die "Ausgleichsladung" (heißt dort "De-Sulphatierung") auf den Typ "Open Lead Acid" beschränkt. Ist aber bei Starterakkus auch eher nicht relevant.
    Na siehste, dann sind zumindest wir uns ja insoweit einig. Und wie gesagt, es funktioniert ja auch....allenfalls ab und zu mal checken, ob das Relais nicht hängt.
    42!

  10. #30
    Registriert seit
    09.01.2016
    Beiträge
    1.189

    Standard

    Hallo,

    zumindest einig in Quatsch und Rätsel.

    https://encrypted-tbn0.gstatic.com/i...WmCdkGg8t3RGXZ
    Peter
    Geändert von K.Lauer (21.08.2019 um 20:32 Uhr)

Ähnliche Themen

  1. Batterie Ladegerät Quick 25 Ampere
    Von beta im Forum Privater Verkauf
    Antworten: 1
    Letzter Beitrag: 04.10.2014, 10:28
  2. Quick-Ladegerät
    Von binzminz im Forum Privater Verkauf
    Antworten: 0
    Letzter Beitrag: 02.04.2013, 13:36
  3. Batterielader Quick SBC 250
    Von checker im Forum Privater Verkauf
    Antworten: 6
    Letzter Beitrag: 14.01.2013, 09:01
  4. Quick - Ladestromverteiler
    Von michleng im Forum Fragen, Antworten & Diskussionen
    Antworten: 0
    Letzter Beitrag: 30.05.2010, 20:55
  5. altes ladegerät über sterling lima-ladegerät
    Von fellow im Forum Technik & Elektronik
    Antworten: 6
    Letzter Beitrag: 26.01.2006, 11:36

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •