Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29
  1. #21
    Registriert seit
    14.08.2011
    Beiträge
    1.699

    Standard

    Idealerweise misst man ein solches Problem mit einer Referenzelektrode (AG/AgCl) im Wasser; dafür ist sie zwar eigentlich nicht da (sie soll die Potenzialunterschiede beim Vorliegen unterschiedlicher Metalle erfassen), aber einen Kriechstrom findet sie recht zuverlässig. Dazu wird das Schiff einmal stromlos gemacht, die Elektrode kommt ins Wasser und dann werden Stück um Stück die verschiedenen Kreise diazugeschaltet. Damit kann man den Fehler idR wenigstens eingrenzen.
    Wo liegst du mit dem Schiff?

  2. #22
    Registriert seit
    01.04.2011
    Beiträge
    30

    Standard

    Moin und danke für Eure Ideen.
    Das Schiff liegt in Hooksiel, die genannte Pumpe ist nur die Frischwasserpumpe, manchmal lässt sich die leicht gedimmte Diode damit auch nicht zum Erlischen bringen, dann klappt es mit einer anderen Sicherung. Die Stärke des Kriechstroms variiert scheinbar auch von Jahr zu Jahr. Während er vorletzte Saison so stark war, dass ich sogar das Licht im Salon leicht zu dimmen bringen konnte, schien er vergangene Saison nicht mehr vorhanden gewesen zu sein. (ich hatte die Mastanschlüsse neu isoliert und dachte damit das Problem gelöst zu haben, da die Diode an dem Netzschalter bei Abschaltung komplett erloschen war) Die „erledigte“ Opferanode am Ende der Saison zeigte mir aber, dass das Problem noch vorhanden ist.
    Das NMEA 0183 - Minus vom AIS Empfänger ist tatsächlich an die Masse angeschlossen.
    Mir kam noch der Gedanke, dass vielleicht auch das nachträglich eingebaute Bugstrahlruder eine Fehlerquelle sein könnte. Es handelt sich hierbei um einen Unterbau vom Typ Exturn. Diese Möglichkeit sollte aber leicht auszuschließen sein, indem ich es komplett vom Netz nehme.
    Nun muss ich mich aber leider bis zum Frühjahr gedulden, bis ich mich mit Euren Ideen auf Fehlersuche begebe. Ich werde Euch informieren, sowie ich die Fehlerquelle gefunden habe.

  3. #23
    Registriert seit
    14.08.2011
    Beiträge
    1.699

    Standard

    Na du kannst auf alle Fälle testen dass alle im Wasser befindlichen Teile des Bugstrahlruders isoliert bzw potenzialfrei sind. Das geht auch an Land.

  4. #24
    Registriert seit
    08.02.2008
    Ort
    Ostsee
    Beiträge
    2.215

    Standard

    Zitat Zitat von SkipperLW Beitrag anzeigen
    Moin, ich habe das Problem, dass mein Boot (GFK) im Wasser einen Kriechstrom erzeugt, was nach dem Slippen sofort zum Erliegen kommt. Wenn ich im Wasser den Hauptschalter auf AUS stelle, erlischt die Diode nicht ganz, sondern dimmt noch minimal weiter. Wenn ich nun zum Beispiel den Schalter der Wasserpumpe einschalte, erlischt die Diode komplett. Ich denke, dass der Kriechstrom dadurch nur umgeleitet wird. Fakt ist auch, dass eine neue Opferanode nach nur einer Saison komplett erledigt ist. Sowie das Boot aus dem Wasser ist, ist der Kriechstrom nicht mehr da. Das Boot lag vor meiner Übernahme 4 Jahre trocken, mir wurde gesagt, dass dann oft die Lichtmaschine Probleme macht und dass meine ganze Problematik daher kommen könnte. Der Saildrive ist übrigens ein Volvo MD 2020.
    Du solltest alle Kabel, Kabeldurchführungen und elektrische Anschlüsse Prüfen, bei mir war es mal die Isolierung, die defekt war am Bugkorb, Obwohl die Posilampe ausgeschaltet war

  5. #25
    Registriert seit
    09.01.2016
    Beiträge
    1.311

    Standard

    Zitat Zitat von SkipperLW Beitrag anzeigen
    Nun muss ich mich aber leider bis zum Frühjahr gedulden, bis ich mich mit Euren Ideen auf Fehlersuche begebe. Ich werde Euch informieren, sowie ich die Fehlerquelle gefunden habe
    Hallo,

    viel Erfolg!
    Wie geschrieben: nur per Widerstandsmessung, nur mit einem Ohmmeter.

    Übrigens:
    NMEA macht RS422, der Empfänger wird in einfacher Weise über einen Optokoppler angesteuert.
    Und der Sender wird über einen Wandler auf minusfrei umgestellt, normalerweise.
    Ein Akku-Minus liegt eigentlich nicht auf der NMEA-Leitung. Kann aber, wenn am Entwurf des Senders geschlampt wurde.
    https://de.wikipedia.org/wiki/EIA-422


    Peter

  6. #26
    Registriert seit
    01.04.2011
    Beiträge
    30

    Standard

    Zitat Zitat von Buntesegel Beitrag anzeigen
    Na du kannst auf alle Fälle testen dass alle im Wasser befindlichen Teile des Bugstrahlruders isoliert bzw potenzialfrei sind. Das geht auch an Land.
    Nur um sicher zu gehen. Das kann ich über Widerstandsmessung Gehäuse gegen plus und Gehäuse gegen Minus sicherstellen? Vielleicht blöde Frage, aber ich bin eben kein Elektriker.

  7. #27
    Registriert seit
    09.01.2016
    Beiträge
    1.311

    Standard

    Hallo,

    so ist es.
    Aber dann auch zum Kiel und anderen Bauteilen am SD prüfena

    Systematisch geht es so:
    Zuerst mit allen Bauteile am sd prüfen, danach eine Hälfte trennen und schauen in welcher Hälfte der defekt liegt, bis zum einzelnen Bauteil.

    Peter

  8. #28
    Registriert seit
    14.08.2011
    Beiträge
    1.699

    Standard

    Zitat Zitat von SkipperLW Beitrag anzeigen
    Nur um sicher zu gehen. Das kann ich über Widerstandsmessung Gehäuse gegen plus und Gehäuse gegen Minus sicherstellen? Vielleicht blöde Frage, aber ich bin eben kein Elektriker.
    Richtig, so geht es

  9. #29
    Registriert seit
    14.11.2012
    Beiträge
    94

    Standard

    Der Saildrive (und Schwungradabdeckung) ist laut Hersteller galvanisch vom Motor getrennt!
    Ist sogar ein Hinweisschild auf dem Saildrive vorhanden.
    In der Betriebsanleitung von Volvo ist das auch ausführlich genug unter dem Punkt Elektroinstallation beschrieben.
    Folgende Fehlerquellen würden sich daraus ergeben:
    - Motor- und Saildriveverbindung nicht mehr isolierend
    - Bowdenzug zum Saildrive nicht mehr isoliert
    - es liegt irgendein Draht am Gehäuse Saildrive oder Schwungradglocke an.

    Der Batteriehauptschalter trennt i.d.R. die Minuspole der Batterien. Manchmal werden aber Verbraucher wie z.B. Funkanlagen und vor allem Ladegeräte direkt an die Batterie angeschlossen. Eventuell ist dort noch ein Fehler, doch dürfte sich das beschriebene Phänomen eigentlich nicht auflösen, wenn das Boot aus dem Wasser genommen wird.

    Viel Erfolg bei der Suche

Ähnliche Themen

  1. Antenne und Kriechstrom??
    Von kaptnhannes im Forum Technik & Elektronik
    Antworten: 20
    Letzter Beitrag: 14.12.2017, 18:17
  2. Kriechstrom auf Aluschiff
    Von kaptnhannes im Forum Technik & Elektronik
    Antworten: 18
    Letzter Beitrag: 04.04.2017, 11:04
  3. Antworten: 14
    Letzter Beitrag: 08.12.2010, 19:00
  4. Antworten: 0
    Letzter Beitrag: 30.11.2010, 10:46
  5. Elektrolytische Vorgänge durch Kriechstrom ?
    Von Granada910 im Forum Fragen, Antworten & Diskussionen
    Antworten: 27
    Letzter Beitrag: 30.08.2006, 02:33

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •