Ergebnis 1 bis 10 von 10
  1. #1
    Registriert seit
    11.10.2006
    Beiträge
    9

    Standard Batterietrennung Hanse 371

    Hallo,
    Bei einer Hanse 371, Bj. 2001 mit VP2030 wird die Verbraucherbatterie nicht geladen.
    Nachdem ich das Landstrom Ladegerät ausgetauscht hatte wird nur noch die Starterbatterie über ein festes Kabel von die Lima über den Anlasser auf die Batterie direkt geladen.
    Kann jemand weiterhelfen, ob bei diesem Bootstyp ein Trennrelais oder eine Trenndiode eingebaut ist und wo sich ein derartiges Bauteil befindet? Batterieraum um Batterieschalter haben wir abgesucht und nichts derartiges gefunden.
    Bei dem Landstromladegerät kommt auch kein Kabel der Lima an.
    Das Landstromladegerät hat zwei Ausgänge, die direkt zu beiden Batterien führen.

    VG, Windsucher

  2. #2
    Registriert seit
    12.10.2005
    Beiträge
    415

    Standard

    Hmm, kenne Boot und Motor nicht direkt. aber üblicherweise hat die Lichtmaschine zwei Ausgänge mit zwei Dioden zur Trennung von Verbraucher und Starterbatterie. könnte sein, dass diese Diodenplatte (sitzt an der Lichtmaschine) kaputt ist.
    trivialfall wäre natürlich, dass die Verbraucherbatterie, genauer der Akku, kaputt ist. mal geprüft?
    soweit auf die Schnelle. Gruss Klaus

  3. #3
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.510

    Standard

    Hallo home-of-thebeaer,
    üblicherweise hat die Lichtmaschine zwei Ausgänge mit zwei Dioden zur Trennung von Verbraucher und Starterbatterie.
    So eine Lima habe ich noch nicht gesehen. Am KFZ (es sind letztlich alles KFZ-Limas) macht so was auch keinen Sinn. Tatsächlich hat jede (Drehstrom-)Lima zwei Sätze von Dioden, einer geht nach B+, den Anschluß für die (einzige) Starterbatterie, der andere nach D+, den Anschluß für den Regler bzw die Erregung. Dabei ist B+ eine Hochstromklemme, aber D+ ist gewöhnlich ein schlichter Flachstecker, 5A max. Man könnte tatsächlich D+ auch zum Laden einer Batterie mißbrauchen, man riskiert jedoch, daß die Klemme bei höheren Strömen abfackelt.
    Viele Grüße
    nw
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  4. #4
    Registriert seit
    11.10.2006
    Beiträge
    9

    Standard

    Die Lima hat einen Hochstromausgang B+, der geht zum Anlasser und dann direkt zur Startbatterie. Die Frage ist, wie der Lima Ladestrom zur danebenliegenden Verbraucherbatterie kommt. Es sollte ein Trennrelais eingebaut sein, das ist aber nicht zu finden.

  5. #5
    Registriert seit
    07.10.2012
    Ort
    Mittelfranken, weit vom Wasser
    Beiträge
    2.510

    Standard

    Hallo Windsucher, neben Trennrelais gibt es Diodentrenner und spezielle Trennmodule mit Powermosfets. Die beiden letzteren unterscheiden sich äußerlich kaum, nur durch Spannungsverlust und Preis. Die Wahrscheinlichkeit ist groß, daß Du da ein Trennrelais hast. Dieses hat gewöhnlich eine Leitungsverbindung zur Ladekontrollampe (das rote Licht, das ausgeht, wenn der Motor in Gang kommt). Es sollte genau dann anziehen, wenn diese Lampe ausgeht, Vielleicht hörst Du es klacken.
    Viele Grüße
    nw
    Πάντα ῥεῖ (*)
    * Man kann nicht zweimal auf dem selben Fluß fahren.

  6. #6
    Registriert seit
    13.06.2002
    Ort
    HH
    Beiträge
    2.160

    Standard

    Zitat Zitat von Windsucher Beitrag anzeigen
    Die Lima hat einen Hochstromausgang B+, der geht zum Anlasser und dann direkt zur Startbatterie. Die Frage ist, wie der Lima Ladestrom zur danebenliegenden Verbraucherbatterie kommt. Es sollte ein Trennrelais eingebaut sein, das ist aber nicht zu finden.
    Moin,

    ich würde den Verlauf des Pluskabels vom Versorgungsakku aus verfolgen. Eigentlich sollte man dann beim Trennrelais bzw. Trenndiode o.ä. landen. Es sei denn, die Lima lädt direkt den Versorgungsakku und der Starterakku wird zugeschaltet, wenn der Motor läuft.

    Das kann zwar fummelig werden, ist aber imho die einzige Möglichkeit sich über die Verschaltung klar zu werden.
    Mast- und Schotbruch,

    Jürgen

  7. #7
    Registriert seit
    09.03.2002
    Beiträge
    2.075

    Standard

    Geh doch mal ins Hanse-Forum.
    Dort gibt es eine Rubrik in der du alle Manuals und auch Schaltpläne für die Hanse 371 findest.
    Bleib Gesund!

  8. #8
    Registriert seit
    23.12.2009
    Beiträge
    673

    Standard

    Zitat Zitat von Windsucher Beitrag anzeigen
    Die Lima hat einen Hochstromausgang B+, der geht zum Anlasser und dann direkt zur Startbatterie. Die Frage ist, wie der Lima Ladestrom zur danebenliegenden Verbraucherbatterie kommt. Es sollte ein Trennrelais eingebaut sein, das ist aber nicht zu finden.
    Von der Starterbatterie geht ein sehr dickes Kabel, vermutlich 95 2, auf den Anlasser. Wenn vom Anlasser eine direkte Verbindung zum Generator besteht, vermutlich ca. 16 oder 25 2, dann gibt es schon mal keinen Diodenverteiler, höchstens ein Trennrelais. Die Leitung zum Trennrelais kann irgendwo von der Plusleitung des Motorstromkreises abgehen, am Anlasser, an B+, an der Starterbatterie oder an der Leitung zum Landstromladegerät. Diese Leitung hat aber ebenfalls mindestens 16 2, sollte eigentlich gut zu finden sein.

  9. #9
    Registriert seit
    11.10.2006
    Beiträge
    9

    Standard

    Danke für die Unterstützung, im Hanseforum haben wir die Lösung gefunden: Das alte Landstromladegerät hatte auch die Aufgabe bei laufender Lima den Ladestrom von dem Anschluß der Starterbatterie über 8 m Kabel an die Verbraucherbatterie zu leiten. Dabei muß ein erheblicher Spannungsabfall entstanden sein, so dass die Verbraucherbatterie wahrscheinlich unter Motor nicht wirklich vollgeladen wurde.
    Zu demZweck gab es auch einen D+ Anschluß am alten Ladegerät.
    Jetzt wird ein elektronisches Relais eingebaut um Die Verbraucher batterie auch bei Motorbetrieb zu laden.

  10. #10
    Registriert seit
    09.01.2016
    Beiträge
    1.381

    Standard

    Hallo,

    das kann nicht die Ursache sein, der Fehler kann nicht darin liegen.

    Ein 8m langes Kabel ist nur dazu geeignet den Ladestrom konstanter zu begrenzen, als es ein Ladegerät oder eine LiMa eh von sich aus macht.
    Je voller eine Batterie wird desto geringer /irrelevanter wird der Spannungsabfall zur Batterie, weil in dem Lademodus kaum noch Strom fließt und damit keine Spannung mehr verloren geht.


    Peter
    Geändert von K.Lauer (28.03.2020 um 21:54 Uhr)

Ähnliche Themen

  1. Victron Cyrix- i zur Batterietrennung
    Von Wimmersbueller im Forum Technik & Elektronik
    Antworten: 19
    Letzter Beitrag: 11.04.2016, 23:42
  2. Hanse 291
    Von Leu im Forum Privater Verkauf
    Antworten: 0
    Letzter Beitrag: 25.03.2016, 13:13
  3. Verkaufe Selgelyacht Hanse 342 BJ 2007 wegen Umstieg auf Hanse 370
    Von carolineblue im Forum Fragen, Antworten & Diskussionen
    Antworten: 3
    Letzter Beitrag: 28.10.2007, 19:49
  4. Antworten: 0
    Letzter Beitrag: 28.10.2007, 13:57
  5. Hanse 631?
    Von hanse631 im Forum Fragen, Antworten & Diskussionen
    Antworten: 10
    Letzter Beitrag: 23.09.2005, 21:03

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •