Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    09.09.2020
    Beiträge
    1

    Standard Bilgepumpe läüft nicht - Feuchtigkeit

    Hallo zusammen, bei meiner Adler 34 stand jetzt in einem Bilgebereich Wasser zu hoch, die Pumpe war nicht auf Automatik geschaltet. Ein Einschalten brachte keine Funktion, allerdings läuft die Pumpe nur an eine Batterie angeschlossen. An den Kabeln die zeitweilig im Wasser lagen messe ich statt der normalen Batteriespannung schwankend 45-50 Volt ?? Kann dies durch Feuchtigkeit kommen ? Der Vorbesitzer hatte die verbundenen Anschlüsse nur mit Isolierband umwickelt, welches alles unter Wasser lag . Vielleicht hat jemand einen Tip - Gruß Stefan

  2. #2
    Registriert seit
    09.01.2016
    Beiträge
    1.533

    Standard

    Hallo,

    die Verbindungen brauchen Schrumpfschlauch mit Schmelzkleber, innen.

    Oft sind auch die Niveauschalter von miserabler Qualität.
    Sie laufen über ihren Schaltwellendurchbruch voll Wasser.
    Besser vor dem Wasserkontakt die Schaltwelle mit einer Wurst Silikonfett um selbige abdichten.

    Am besten sind Magnetschalter-Schimmschalter, sie sind im Yachtie-Bereich schwer zu finden.
    Vielleicht gibt es die gar nicht mehr und sind gegen elektronische ersetzt worden.
    Meiner ist von Johnson und schaltet 15A.


    Peter

Ähnliche Themen

  1. Feuchtigkeit einlaminiert?
    Von 7imon.th im Forum Refit
    Antworten: 8
    Letzter Beitrag: 04.05.2020, 21:23
  2. elektrische Bilgepumpe dreht zwar, pumpt aber nicht ab
    Von thomas3105 im Forum Technik & Elektronik
    Antworten: 5
    Letzter Beitrag: 22.08.2017, 07:41
  3. Antworten: 10
    Letzter Beitrag: 01.01.2016, 21:48
  4. Feuchtigkeit
    Von Ruediger im Forum Technik & Elektronik
    Antworten: 12
    Letzter Beitrag: 17.06.2002, 01:57
  5. Feuchtigkeit im Bug
    Von rhinkieker im Forum Fragen, Antworten & Diskussionen
    Antworten: 5
    Letzter Beitrag: 02.03.2002, 16:56

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •