Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Registriert seit
    01.09.2013
    Ort
    Bargteheide
    Alter
    50
    Beiträge
    120

    Standard Sole Mini 17 Kühlproblem (Zweikreis)

    Moin Experten, vor allem die Motor-Spezialisten,

    ich habe da mal eine dumme Frage.

    In meiner Bandholm habe ich vor ein paar Jahren einen Sole Mini 17 einbauen lassen. Nun habe ich ein Kühlerproblem:
    • springt super an - aus dem Auspuff kommt kein Kühlwasser
    • Motor läuft im Leerlauf ohne Probleme - Auspuffgase kommen, aber kein Wasser
    • wenn ich Leistung abfordere, der Motor wärmer wird, geht irgendwann der Temperaturalarm los - ziemlich genau bei 100°.


    Der bekommt wohl kein Kühlwassser.
    Nun habe ich folgendes gemacht:
    • Seeventil gecheckt. Haben etwa die fleißigen Helfer die kleinen Öffnungen am Saildrive mit Antifouling verstopft? Nein - wenn ich den Schlauch abziehe, kommt fröhlich Wasser reingeplätschert
    • wenn ich den Ansaugschlauch in einen Eimer halte, wird sanft Wasser angesaugt. Aber da ist irgendwie kein Zug drauf.


    Ich hätte den Impeller im Verdacht, aber der Motor saugt ja Kühlwasser. Auch wenn hinten nix rauskommt. Kommt übrigens auch nicht in den Maschinenraum, da ist alles pumperltrocken.

    Nun: wenn ich nach der Kühlflüssigkeit schaue, ist da nicht viel drin. 3/4 voll, so sagt die - wirklich miserable - Bedienungsanleitung. Ich kann das nicht bestätigen, aber wenn ich reinschaue, sehe ich so ein Metallding, vermutlich ist da der Wärmetauscher drin. Der ist nur zur Hälfte mit Kühlflüssigkeit bedeckt. Ist das schlimm? Wo ist der Rest hin, ist doch ein geschlossenes System?

    Ich bin ratlos; mein nächster Schritt wäre (außer Ihr sagt, das ist Unfug) jetzt, destilliertes Wasser nachzufüllen. Aber: dann wird achtern auch nicht mehr Kühlwasser rauskommen.

    Wer hat eine gute Idee?

    Danke Euch für Eure wie immer kompetente Hilfe und wünsche eine herrliche Saison,

    Euer Mister Rocket

  2. #2
    Registriert seit
    02.02.2003
    Ort
    Hamburg
    Beiträge
    48

    Standard

    Erst einmal den Impeller checken!

    Gruß, Ralf.

  3. #3
    Registriert seit
    22.07.2007
    Ort
    Südostasien
    Beiträge
    8.945

    Standard

    Zitat Zitat von Mister Rocket Beitrag anzeigen
    Moin Experten, vor allem die Motor-Spezialisten ...

    ich habe da mal eine dumme Frage...

    In meiner Bandholm habe ich vor Jahren ...

    Wer hat eine gute Idee?

    Danke Euch für Eure wie immer kompetente Hilfe und wünsche eine herrliche Saison,

    Euer Mister Rocket

    Dumme fragen gibt es nicht, Mister Rocket.
    Dumme fragensteller im fettnapf
    òfter.

    Zitat: "... habe ich vor ein paar Jahren einen Sole Mini ... "

    Lese/ schreibschwàche kann's nicht sein und fahrst jajrelang raus ohne einen blick ins handbuch,
    Unverantwortungstroll
    Indios & Eulenspiegel
    Rw2
    letzter Häuptling vom Stamm der Häuptlinge
    lebt nun in Indochina

  4. #4
    Registriert seit
    01.09.2013
    Ort
    Bargteheide
    Alter
    50
    Beiträge
    120

    Standard

    Sorry.
    Checke ich nicht.

    Kannst Du mir jetzt sagen, warum er heiss wird, obwohl er Wasser zieht? Oder nicht?

  5. #5
    Registriert seit
    15.10.2010
    Beiträge
    5.340

    Standard

    @Mister Rockett
    1. In den inneren Kühlkreislauf gehört kein Wasser, sondern Kühlflüssigkeit (gibt es in jedem Motorenladen), da diese einen höheren Siedepunkt haben.

    2. Ich vermute dass Du einen Kühlwasserfilter eingebaut hast ? Dieser liegt mit Sicherheit oberhalb der Wasserlinie. Nun machst Du den Kühlwasserfilter auf, das Kühlwasserventil zu und füllst solange Wasser in den Filter bis er voll ist (bis zum Kragen). Dann machst Du den Filter zu und startest den Motor und machst das Kühlwasserventil auf..... Dann kommt hinten auch wieder Wasser aus dem Auspuff.

    3. Wenn 2. nicht funktioniert, folge dem Rat von Panzi

  6. #6
    Registriert seit
    27.12.2008
    Beiträge
    96

    Standard

    Wer hat den Motor seit dem Einbau gewartet?
    - Ein professioneller Service (Werft, Motorenwerstatt o.ä)? Dann ruf die an, damit sie den Fehler beseitigen.

    - Selbst? Dann Seewasserpumpe prüfen und ggfs. Maßnahmen vornehmen.
    Sollten dem Impeller Flügel fehlen, musst du sie finden.
    Seewasserfilter prüfen: sauber? Auf Dichtigkeit prüfen. Wenn der Luft zieht, gibt es keine Motorkühlung.
    Wenn dort alles i.O. ist und das Kühlwasser trotzdem nicht läuft, könnte es an einem verstopften Wärmetauscher liegen oder auch an einer verstopften Kühlwassereinspritzung an der Auspuffkühlung am Auspuffkrümmer. Also reinigen ...

    - Niemand? dto.

    Nächster Punkt: innerer Kreislauf. Wenn du die Kühlrohre im Wärmetauscher sehen kannst, fehlt definitiv Kühlflüssigkeit. Gibt es in deinem Kühlsystem ein Ausdehnungsgefäß (über Wärmetauscher-Oberkante), kannst du auch da sehen, ob Kühlflüssigkeit fehlt. Du solltest dort eine Minimum und eine Maximum Markierung finden und die Kühlflüssigkeit ggfs. mit Kühlerfrostschutz dort einfüllen.

    Alle anderen Fehler könntest du an Wasser im Boot erkennen :-(

    Viel Erfolg und bitte einen kurzen Erfolgsbericht ;-)

  7. #7
    Registriert seit
    14.03.2005
    Beiträge
    11.145

    Standard

    Zitat Zitat von 2ndtonone Beitrag anzeigen
    ......................

    2. Ich vermute dass Du einen Kühlwasserfilter eingebaut hast ? Dieser liegt mit Sicherheit oberhalb der Wasserlinie. Nun machst Du den Kühlwasserfilter auf, das Kühlwasserventil zu und füllst solange Wasser in den Filter bis er voll ist (bis zum Kragen). Dann machst Du den Filter zu und startest den Motor und machst das Kühlwasserventil auf..... Dann kommt hinten auch wieder Wasser aus dem Auspuff.

    ............
    Zitat Zitat von fritzfranz Beitrag anzeigen
    ..................
    Seewasserfilter prüfen: sauber? Auf Dichtigkeit prüfen. Wenn der Luft zieht, gibt es keine Motorkühlung.
    .......
    Beide Hinweise betreffen das gleiche Problem.
    Die kleinste Undichte, auch solche die kein Wasser durchlassen, erlaubt Luft in der Kühlwasserpumpe.
    Wenn die Pumpe aus dem Eimer saugt, wird dieses Problem umgangen.
    Die Dichtung des Filters prüfen und dick eingematscht mit Vaseline (oder so) wieder einbauen.
    Da der Impeller einige Zeit trocken gelaufen ist, diesen auch unbedingt prüfen, ggf austauschen.

    Der Impeller ist bei dem Solé 17 schwer zugänglich. für folgende Aktionen dem Hinweis der Yacht folgen:
    Impellerwechsel, spätestens jetzt.
    Nachdem der neue Impeller eingesetzt ist, muss der Deckel auf die Wasserpumpe gesetzt werden. Dabei bedarf der Deckel einer gewissen Stellung, die Dichtung darf nicht beschädigt werden und die Schraube nicht in die Bilge fallen. Wohl dem, der sehend, ohne Verrenkungen Schraube, Dichtung und Deckel anbringen kann. Bei manchen Motoren muss diese Prozedur blind erfolgen.
    Ersetzt man die Schrauben durch Stehbolzen , vereinfacht sich der Vorgang. In die Gewindelöcher des Pumpengehäuses werden Gewindestifte gedreht. Das können Normteile mit Innensechskant oder Schlitz sein oder auch nur ein Stück Gewindestange.
    Man kontert auf dem Gewindestift zwei Muttern gegeneinander, dreht damit den Stift fest in das Pumpengehäuse und löst dann die Kontermuttern voneinander.
    Auf die im Pumpengehäuse verschraubten Stehbolzen kann man nun nacheinander Dichtung und Deckel auflegen und in Ruhe die Muttern in Folge festschrauben. Bei der Verwendung von Flügelmuttern bedarf es nicht mal eines Werkzeugs.
    Kein Gefummel, keine beschädigte Dichtung und keine Schraube in der Bilge.


    Gruß Franz
    halber Wind reicht völlig

  8. #8
    Registriert seit
    01.09.2013
    Ort
    Bargteheide
    Alter
    50
    Beiträge
    120

    Standard

    Guten Morgen zusammen,

    danke für alle Eure konstruktive Tips! Da habe ich eine schöne To-Do-Liste; ich werde mich nächstes Wochenende mit Ersatz-Kühlflüssigkeit und einem neuen Impeller (man weiß ja nie...) bewaffnet an Bord begeben.

    Könnte es auch sein, daß in Ermangelung von Kühlflüssigkeit (ich sehe das Rohr vom Wärmetauscher, die fehlt also auf jeden Fall) das Thermostat nicht öffnet, das Kühlsystem mithin gar nicht erst in Schwung kommt?

    Das wäre mir natürlich die liebste Variante, dann müßte ich mich nicht mit dem Impeller beschäftigen, der wirklich schlecht zugänglich ist und der gem. Handbuch noch eine Weile halten sollte...

    Schönen Sonntag,

    Marcel

  9. #9
    Registriert seit
    27.12.2008
    Beiträge
    96

    Standard

    Die Hauptursache - kein Wasser aus dem Auspuff - kannst du nur im äußeren (Seewasser-) Kreislauf finden >> Impeller usw ...

  10. #10
    Registriert seit
    17.12.2006
    Beiträge
    129

    Standard

    Hallo Rocket,
    Wasser im Seewasserfilter ist ja vorhanden. Saugt aber trotzdem kein Wasser an.
    1. kontrollier die Dichtung vom Filter, wurde schon gesagt.
    2. kontrollier den Impeller. Nach 3 Jahren kann der schon mal ein paar Flügel verloren haben. er saugt ja auch nur noch zaghaft wie du schreibst. Suche die Leitung nach den verlorenen Flügeln ab. Sehr gern sitzen die dann vor dem Wärmetauscher und blockieren den auch noch. Das aus dem Auspuff nichts rauskommt sagt nichts. Wenn wenig Wasser gefördert wurde entleert sich der Auspuff und füllt sich dann erst langsam wieder auf.
    3. Das fehlende Wasser im inneren Kreislauf, da wo Du auf die Messingröhre im Wassereinfüllstutzen siehst, ist durch Temperatur und Druck über das Überdruckventil im Deckel verschwunden. Wird wahrscheinlich eine Mindermenge von ca.einem Glas voll sein. Wenn Du das wieder einfüllst bis zum Deckelrand wird es nach ganz kurzer Zeit durch Ausdehnung und Druck des heißen Kühlwassers wieder
    verschwunden sein. Ist aber normal und kein Problem.
    Ich gehe davon aus das alles wieder ordnungsgemäß funktioniert wenn Du die Punkte 1 und " abarbeitest.
    Solltest Du ein Werkstatthandbuch für dden Mini 17 benötigen , dann schick mir `ne mail mit e-mail addy weil zu viele Daten drauf sind.

    Gruß
    Dieter

Ähnliche Themen

  1. Probleme Sole Diesel mini 44
    Von Wiboaner im Forum Technik & Elektronik
    Antworten: 9
    Letzter Beitrag: 19.09.2014, 08:01
  2. Antworten: 7
    Letzter Beitrag: 14.11.2013, 13:39
  3. Wer hat einen Sole Mini 1 ?
    Von Nichtraucher im Forum Technik & Elektronik
    Antworten: 8
    Letzter Beitrag: 18.10.2013, 12:44
  4. "Solé Mini 17" Dieselmotor: Oberer Totpunkt, wo bzw. wie?
    Von Kristina im Forum Technik & Elektronik
    Antworten: 18
    Letzter Beitrag: 05.10.2012, 17:08
  5. Kühlproblem
    Von Farwell im Forum Technik & Elektronik
    Antworten: 3
    Letzter Beitrag: 01.12.2001, 16:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •