Ergebnis 1 bis 8 von 8
  1. #1
    Registriert seit
    10.04.2021
    Beiträge
    2

    Standard Beiträge lassen sich nicht öffnen

    Hallo zusammen,

    ich habe mich vor etwa einer Woche als Neuling in diesem Forum registriert.
    Nun kann ich zwar die einzelnen Themenblöcke öffnen, aber leider keine Beitrag lesen bzw. öffnen.
    Email an den Forumbetreiber oder Mod. sowie PN mit dem Hinweis auf die Problematik blieben bisher unbeantwortet.
    Auch kann ich meinen Postausgangordner nicht öffnen, um zu sehen, ob sich darin überhaupt eine ausgehende Nachricht befunden hat.
    Die einzigen Beiträge, die ich öffnen kann, finde ich unter der Rubrik „neue Beiträge „
    Weiß jemand vielleicht mehr dazu.

    Gruß Miro

  2. #2
    Registriert seit
    22.09.2020
    Beiträge
    11

    Standard

    Hallo aus Wien habe vor wenigen Minuten bemerkt das ich das gleiche Problem habe

  3. #3
    Registriert seit
    29.01.2006
    Beiträge
    68

    Standard

    funktioniert bei mir auch nicht richtig und bei Yacht TV geht es ebenfalls nicht
    Der Tag hat 24 Stunden. Sollte die Zeit einmal nicht ausreichen, nehmen wir halt noch die Nacht hinzu.

  4. #4
    Registriert seit
    18.02.2004
    Ort
    52°45N / 13°45E
    Alter
    52
    Beiträge
    3.991

    Standard

    Das Thema erstmal aus'm Bereich Mittelmeer hierher geschoben, hier gibt's bereits Themen dazu. Hat ja nichts mit einer Revierinfo zu tun
    Gruss Gunnar

    Moderator Yacht-Forum

  5. #5
    Registriert seit
    08.01.2012
    Beiträge
    49

    Standard

    Sobald im Kopf der Forumsite Werbung erscheint (z.B. von Google) funktionieren tatsächlich die Hyperlinks - getestet mit Firefox und MS Edge) nicht mehr. (Sollte eigentlich nicht sein!). Lösung für Win-PCs: Die Erweiterung "Adblock" (Firefox: https://addons.mozilla.org/de/firefo...content=search ) herunterladen. Für Android Smartphones: das gleichnamige App herunterladen und aktivieren. (Getestet mit Samsung Internet Browser)

  6. #6
    Registriert seit
    15.09.2005
    Beiträge
    366

    Standard

    Zitat Zitat von tobo8851 Beitrag anzeigen
    Sobald im Kopf der Forumsite Werbung erscheint (z.B. von Google) funktionieren tatsächlich die Hyperlinks - getestet mit Firefox und MS Edge) nicht mehr. (Sollte eigentlich nicht sein!). Lösung für Win-PCs: Die Erweiterung "Adblock" (Firefox: https://addons.mozilla.org/de/firefo...content=search ) herunterladen. Für Android Smartphones: das gleichnamige App herunterladen und aktivieren. (Getestet mit Samsung Internet Browser)
    Da sich hier seitens des YF nichts tut, wäre es super, wenn Du auch einen Tipp für MS Edge hättest.
    Gruß Horst

  7. #7
    Registriert seit
    18.02.2004
    Ort
    52°45N / 13°45E
    Alter
    52
    Beiträge
    3.991

    Standard

    Zitat Zitat von hhilfer Beitrag anzeigen
    Da sich hier seitens des YF nichts tut, wäre es super, wenn Du auch einen Tipp für MS Edge hättest.
    Gruß Horst
    Ganz so isses zum Glück nicht Aber es kann halt mal dauern...
    Hab heute Morgen über die Administration erfahren, dass das Problem wohl von der IT gelöst wurde.
    Ein erster Test über mein Arbeitsnotebook, wo im Edge kein ADBlocker läuft, ist positiv.
    Gruss Gunnar

    Moderator Yacht-Forum

  8. #8
    Registriert seit
    15.09.2005
    Beiträge
    366

    Standard

    Zitat Zitat von segelgunnar Beitrag anzeigen
    Ganz so isses zum Glück nicht Aber es kann halt mal dauern...
    Hab heute Morgen über die Administration erfahren, dass das Problem wohl von der IT gelöst wurde.
    Ein erster Test über mein Arbeitsnotebook, wo im Edge kein ADBlocker läuft, ist positiv.
    Danke, alles läuft wieder wie früher, hat aber eben etwas lange gedauert ��
    Gruß Horst

Ähnliche Themen

  1. Neue Beiträge geht nicht, Heutige Beiträge geht auch nicht
    Von SeniorSailor im Forum Klönschnack
    Antworten: 4
    Letzter Beitrag: 28.01.2013, 13:29
  2. S57 lassen sich nicht mit Opencpn lesen
    Von Giovanni im Forum Fragen, Antworten & Diskussionen
    Antworten: 10
    Letzter Beitrag: 24.11.2012, 05:15
  3. nur neue Beiträge anzeigen lassen
    Von Granada910 im Forum Anregungen und Kritik
    Antworten: 5
    Letzter Beitrag: 16.07.2010, 13:08
  4. Lassen sich Navionics etwa doch . . .
    Von Sailing-Skipper im Forum Fragen, Antworten & Diskussionen
    Antworten: 23
    Letzter Beitrag: 30.01.2009, 19:44
  5. Tris die sich noch trailern lassen??
    Von Wattanfaenger86 im Forum Multihulls
    Antworten: 16
    Letzter Beitrag: 06.08.2007, 21:14

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •