Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    20.03.2002
    Beiträge
    10

    Standard

    Hallo zusammen,

    mal `ne ganz doofe Frage: Ich finde an meinem 4-Takt Aussenborder (Honda, 9.9 PS, ca. 6 Jahre alt) keine Öffnungen am Schaft zum Schmieren der Welle. Kann es sein, dass die Welle über den normalen Ölkreislauf mitgeschmiert wird?

    Viele Grüße
    Olli

  2. #2
    Registriert seit
    10.06.2001
    Beiträge
    1.390

    Standard

    ahoi.......
    welche welle denn?
    Die Verbindungs"stange" zwischen motor und Getriebe?Keine Lager-keine schmierung.
    Die Lager der Wellen im motorteil weden vom motoröl geschmiert....die Lager/Zähne der welle im getriebe vom dort einzufüllenden getriebeöl (siehe betriebsanleitung)

    Die "reibflächen" zwischen motorhalterung und motorteil werden mit fett (Nippel) gefettet..........

    gruß albert

    [ Dieser Beitrag wurde von babs77 am 15.04.2002 editiert. ]

    [ Dieser Beitrag wurde von babs77 am 15.04.2002 editiert. ]

Ähnliche Themen

  1. 2 Takt Aussenborder
    Von Hauptsachesegeln im Forum Fragen, Antworten & Diskussionen
    Antworten: 60
    Letzter Beitrag: 11.04.2019, 10:43
  2. S: Aussenborder 4/5/6 PS 4-Takt
    Von just sail im Forum Privater Ankauf
    Antworten: 2
    Letzter Beitrag: 20.08.2009, 12:31
  3. 4 Takt Aussenborder
    Von huey im Forum Privater Verkauf
    Antworten: 0
    Letzter Beitrag: 12.10.2003, 20:44
  4. 4 Takt Aussenborder
    Von fried im Forum Privater Ankauf
    Antworten: 0
    Letzter Beitrag: 21.05.2003, 15:45
  5. 2 Takt-Aussenborder
    Von oiwei im Forum Technik & Elektronik
    Antworten: 3
    Letzter Beitrag: 27.10.2002, 14:24

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •