Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 31
  1. #21
    Registriert seit
    05.01.2005
    Beiträge
    733

    Standard

    @ Jean Michel ! Vielleicht gibt es das bei Deinem Motor auch: Ich habe einen älteren Johnson 2T - 4PS und der hat am Panel neben dem Benzinhahn einen Drehknopf mit dem sich das Leerlaufgemisch auf "fett" oder "mager" stellen lässt.Während des Laufens stelle ich auf mager und der Motor nimmt leicht an Drehzahl zu und läuft schöner.Das mag er aber im Standlauf nicht und bleibt stehen,wenn man nicht wieder das Benzin-Luftgemisch anreichert.Wenn es bei Deinem Motor das nicht gibt,vergiss das hier. Grüsse Andreas2

  2. #22

    Standard

    Zitat Zitat von andreas2
    @ Jean Michel ! Vielleicht gibt es das bei Deinem Motor auch: Ich habe einen älteren Johnson 2T - 4PS und der hat am Panel neben dem Benzinhahn einen Drehknopf mit dem sich das Leerlaufgemisch auf "fett" oder "mager" stellen lässt.Während des Laufens stelle ich auf mager und der Motor nimmt leicht an Drehzahl zu und läuft schöner.Das mag er aber im Standlauf nicht und bleibt stehen,wenn man nicht wieder das Benzin-Luftgemisch anreichert.Wenn es bei Deinem Motor das nicht gibt,vergiss das hier. Grüsse Andreas2

    hmmm, nee habe ich nicht! ich kann nur zwischen "Intern" und "Remote tank" schalten.
    .....Gestern hat er knapp unter Land legerwall bei 4 Bft / Böen 6 mal wieder ne Pause eingelegt....Mordsschrecken später nach panikartigem Genua-hoch-reissen und gerade-noch-Kurve-kriegen tuckerte er dann wieder als wäre nix gewesen....
    Ich glaube ich werde ihn doch noch Kielholen!
    Geändert von Jean Michel (25.09.2006 um 17:17 Uhr)

  3. #23
    Registriert seit
    28.11.2005
    Beiträge
    231

    Standard

    Zitat Zitat von Sub14060
    Mein Mercury 6PS 2-Takt fährt mit 1:50-Gemisch. Habe beim letzten Mischen versehentlich etwas mehr Öl genommen. Beim Starten rußt der Motor fürchterlich schwarz und riecht etwas strenger als sonst üblich.

    Liegt das an der Ölmenge oder kündigt sich da etwa langsam der schleichende Tod an?
    Ich denke, es liegt an der Ölmenge. Das ist wohl einer der häufigsten Fehler, wenn es ein Motor nicht richtig tut.

  4. #24
    Registriert seit
    04.02.2006
    Beiträge
    150

    Standard

    Ich fahre einen Suzuki 2-Zylinder 2-Takter Mischung 1:100, lasse ihn immer im Winter warten und einkonservieren etc.Außerdem lasse ich ihn eigentlich immer leerlaufen. Bin sehr zufrieden, allerdings habe ich manchmal, wenn es ganz heiß ist, auch Schwierigkeiten, ihn zu starten. Einmal hab ich ihn völlig ersoffen, wie früher beim Moped. Man muss wohl sehr vorsichtig mit dem Choke sein. Die Ausfälle während der Fahrt können Zündaussetzer sein (wurde schon ne Lösung angeboten) oder Spritmangel, bzw. Luft in der Leitung


    Gruß
    Friedhelm

  5. #25
    Registriert seit
    06.09.2006
    Beiträge
    12

    Standard

    Probleme mit dem Außenborder kenne ich leider auch zur Genüge. Hatten jahrelang auch einen alten Johnson 2-Takter am Boot. Von Jahr zu Jahr wurden die Macken größer. Mal sprang er nicht an, wenn er dann lief durfte er nicht ausgehen, denn dann musste man wieder auf die Abkühlung warten usw. usw. Wir hatten auch alles versucht. Zur Wartung gebracht, mit den Mischungsverhältnissen experimentiert und was weiß ich noch alles. Jedoch blieb es das Sorgenkind bis wir uns letztlich für einen neuen gebrauchten entschieden haben. Dieser hat bis vor 2 Jahren auch seinen Dienst gut getan. Da das Boot allerdings nun seit 2 Jahren nicht mehr im Wasser lag, ist der Motor auch kaum noch gelaufen.

    Schöne Grüße
    Falk
    www.segelforum.net

  6. #26
    Registriert seit
    30.10.2006
    Beiträge
    165

    Standard

    Vorschlag: kauf Dir einen Honda 4-Takter und Du wirst gar nicht mehr wissen was ein Problem mit einem Aussenborder ist. Ausserdem hat er diesen praktischen Spülnippel zum Anschliessen des Wasserschlauches..

    Habe mich früher (in den 70igern) viel mit 2 Taktern herumgeschlagen. Mir beim Handstarten von 40PS Motoren die Arme fast ausgerissen, Kerzenprobleme etc
    Alles Geschichte...

  7. #27
    Registriert seit
    19.09.2001
    Beiträge
    1.175

    Standard

    Hallo,

    Bevor die Diagnose feststeht, muß man mehr wissen:

    Hat der Motor Wasserkühlung, arbeitet diese ausreichend?
    Bekommt die Benzinpumpe Treibstoff? Mal den Benzinschlauch am Motor an der Membranpumpe lösen und die Handpumpe betätigen.
    Nebenlufteintritt in der Zuleitung ausgeschlossen?
    Tritt der Fehler bei ziemlich leerem Benzintank auf?
    Bekommt die Zündkerze Benzin? Prüfen ob naß oder sogar verölt?
    Kann es ein Wärmefehler in der Zündspule sein? Hatte ich in 20 Jahren Outboard zweimal! Motor startet, läuft und geht nach einiger Zeit fahren dann aus, läßt sich dann erst nach einiger Zeit wieder starten. Motor in die Werkstatt, alles ok. Nach einigem Fahren wieder aus. Wieder in die Werkstatt: Unterbrecherkontakte gewechselt, Vergaser gereinigt, neue Zündkerzen, neue Benzinleitung, Zylinderkopf zerlegt, alle Dichtungen neu. Teuer! Dann wieder fahren. Nach einiger Zeit wieder aus. Hat lange gedauert, das Problem zu lokalisieren. Erst eine neue Zündspule brachte die Erlösung! Manchmal kann auch Korrision an den Kontakten der Zündspule einen ähnlichen Effekt haben. Dagegen kann man die Steckverbindungen mal auseinanderziehen und wieder zusammen fügen. (Zündspule ist das Teil, wo die Kabel vom Kerzenstecker enden)

    Viel Erfolg bei der Suche.

    mfg

    billy

  8. #28
    Registriert seit
    26.09.2002
    Beiträge
    434

    Standard

    Bevor ich mich auf massenhaft Reparatur und damit verbundene Kosten einlasse, würde ich mir doch lieber einen neuen Motor leisten, oder einen guten gebrauchten. Denn diese Situationen wie oben beschrieben sind doch alles andere als lustig. Es geht hier um einen 5-PS Quirl. Das ist doch kein Einbaudiesel, mit dem man ein eheähnliches Verhältnis hat (in guten wie in schlechten Zeiten...).

    meint

    Gerd

  9. #29
    Registriert seit
    31.05.2014
    Beiträge
    10

    Standard

    Jean - Michel, mal eine "saublöde" Frage: Ist dein Beiboot segelfähig? Die "Altvorderen" hatten auch keine Motoren. Ich bin in 8 Jahren Rentner und möchte eine dann zum Ankauf geplante Stahlsegeljacht (8 - 9 m lang, etwa 2,60 m breit) als Auswandererschiff auf die "Insel der Glückseligen" (wo die liegt, verrate ich nicht) überführen. Als Beiboot passt aufgebaut bei dieser Schiffsgröße meine abwurfbereit aufgebaute "Tahuna" (Funny 300 Schlauchkat) bzw. eine Feldkamp K 70 auf das Kajütdach. Da solche Schiffe häufig im Binnenland angeboten werden (Mast legen zur Binnen - Überführung an die Küste) und somit Streben zur Lagerung des gelegten Mastes (sonst kommt man unter keine Rheinbrücke durch) erforderlich sind, können Diese nach dem Wiederaufstellen des Mastes als improvisierte Davits an den Heckkorb gelascht werden:

    Mit den Riggs der Bei - und Rettungsboote hast du dann automatisch Sturmbesegelung und ggf. ein Notrigg, setze einfach die Beiootssegel als Trysegel und Sturmfock.

  10. #30
    Registriert seit
    19.04.2002
    Beiträge
    314

    Standard

    Hüst...
    Hast du ev. übersehen, dass der Tröt hier fast 12 Jahre alt ist?

    Daher würde ich jetzt nicht davon ausgehen dass JM dir antwortet...

Ähnliche Themen

  1. Neue Liebe
    Von reinhardt&birgit im Forum Klönschnack
    Antworten: 4
    Letzter Beitrag: 19.07.2008, 12:35
  2. was ist mit der Liebe...
    Von softandsailing im Forum Klönschnack
    Antworten: 23
    Letzter Beitrag: 07.02.2007, 23:47
  3. Wenn mal jemand das Segeln leid ist
    Von Virus im Forum Privater Verkauf
    Antworten: 0
    Letzter Beitrag: 07.10.2004, 17:47
  4. ES TUT MIR LEID???
    Von avivendi im Forum Fragen, Antworten & Diskussionen
    Antworten: 2
    Letzter Beitrag: 16.09.2002, 13:53

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •